<!-- THEME DEBUG --><!-- THEME HOOK: 'html' --><!-- FILE NAME SUGGESTIONS: * html--node--823.html.twig * html--node--%.html.twig * html--node.html.twig x html.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/html.html.twig' --><!DOCTYPE html><html lang="el" dir="ltr" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/sites/default/files/google_analytics/analytics.js?rja2at","ga");ga("create", "UA-130018069-1", {"cookieDomain":"auto","siteSpeedSampleRate":100});ga("send", "pageview");</script><meta name="title" content="Στοίχημα Champions League | Πως να κερδίσεις στο Τσάμπιονς Λιγκ" /><meta property="og:site_name" content="Bet.gr" /><link rel="canonical" href="https://bet.gr/theoria-stoiximatos/stoixima-champions-league" /><meta name="description" content="Δες πως να παίξεις σωστά στοίχημα στο Champions League. Διάβασε την στρατηγική για κέρδος στο Τσάμπιονς Λιγκ και τι αγώνες να ξεχωρίσεις." /><meta name="twitter:title" content="Στοίχημα Champions League" /><meta name="twitter:description" content="Αναμφίβολα το Τσάμπιονς Λιγκ είναι η κορυφαία διασυλλογική διοργάνωση της γηραιάς ηπείρου, καθώς μπορεί να συγκριθεί σε αίγλη μόνο με το Mundial και το Euro. Οι κορυφαίες ομάδες του ευρωπαϊκού στερεώματος συμμετέχουν κάθε χρόνο στην κλήρωση του τσάμπιονς λιγκ, ενώ στοιχηματικά, το στοίχημα champions league γοητεύει τους απανταχού ποδοσφαιρόφιλους. Για όσους προτιμούν να ποντάρουν στα γκολ και στα Over το τσάμπιονσλιγκ προσφέρει πολλές ευκαιρίες. Ας δούμε όμως αναλυτικά παρακάτω πως πρέπει να παίζει ο έξυπνος παίκτης σε κάθε φάση της διοργάνωσης." /><meta property="og:url" content="https://bet.gr/theoria-stoiximatos/stoixima-champions-league" /><meta property="og:title" content="Στοίχημα Champions League | Bet.gr" /><meta property="og:description" content="Αναμφίβολα το Τσάμπιονς Λιγκ είναι η κορυφαία διασυλλογική διοργάνωση της γηραιάς ηπείρου, καθώς μπορεί να συγκριθεί σε αίγλη μόνο με το Mundial και το Euro. Οι κορυφαίες ομάδες του ευρωπαϊκού στερεώματος συμμετέχουν κάθε χρόνο στην κλήρωση του τσάμπιονς λιγκ, ενώ στοιχηματικά, το στοίχημα champions league γοητεύει τους απανταχού ποδοσφαιρόφιλους. Για όσους προτιμούν να ποντάρουν στα γκολ και στα Over το τσάμπιονσλιγκ προσφέρει πολλές ευκαιρίες. Ας δούμε όμως αναλυτικά παρακάτω πως πρέπει να παίζει ο έξυπνος παίκτης σε κάθε φάση της διοργάνωσης." /><meta name="twitter:url" content="https://bet.gr/theoria-stoiximatos/stoixima-champions-league" /><meta property="og:image:url" content="https://bet.gr/sites/default/files/styles/sports_blog_big/public/2020-11/stoixima-champions-league.jpg?itok=Xk_ckn4n" /><meta property="og:image:secure_url" content="https://bet.gr/sites/default/files/styles/sports_blog_big/public/2020-11/stoixima-champions-league.jpg?itok=Xk_ckn4n" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="940" /><meta property="og:image:height" content="460" /><meta property="og:image:alt" content="Στοίχημα Champions League" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x critical * critical.entity * critical.entity.node * critical.entity.node.canonical * critical.node * critical.node.sports_blog x block.automator_search_block x block.block_content x block.menu_block.blog-sport-menu x block.system_breadcrumb_block x node.company.bet_company_promo x node.sports_blog.full x view.blog_sports x node.company.company_comparison
--><style>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</style><script type="application/ld+json">{
"@context": "https://schema.org",
"@graph": [
{
"@type": "WebPage",
"@id": "https://bet.gr/organization",
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://bet.gr/",
"name": "Αρχική",
"url": "https://bet.gr/"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://bet.gr/theoria-stoiximatos",
"name": "Θεωρία Στοιχήματος",
"url": "https://bet.gr/theoria-stoiximatos"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://bet.gr/theoria-stoiximatos/stoixima-champions-league",
"name": "Στοίχημα Champions League",
"url": "https://bet.gr/theoria-stoiximatos/stoixima-champions-league"
}
}
]
},
"publisher": {
"@type": "Organization",
"@id": "https://bet.gr/organization"
}
},
{
"@type": "Organization",
"@id": "https://bet.gr/organization",
"url": "https://bet.gr/",
"name": "Bet.gr",
"telephone": "+306947958888",
"contactPoint": {
"telephone": "+306947958888",
"contactType": "customer support"
},
"logo": {
"@type": "ImageObject",
"url": "https://bet.gr/themes/custom/bet/logo.svg"
}
},
{
"@type": "WebSite",
"@id": "https://bet.gr/organization",
"name": "Bet.gr",
"url": "https://bet.gr/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://bet.gr/products?search={search_term_string}",
"query-input": "required name=search_term_string"
},
"publisher": {
"@type": "Organization",
"@id": "https://bet.gr/organization"
}
}
]
}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&amp;l='+l:'';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TG74B6P');</script><title>Στοίχημα Champions League | Πως να κερδίσεις στο Τσάμπιονς Λιγκ</title> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><link rel="preload" crossorigin type="font/woff2" href="https://cdn.bet.gr/themes/custom/bet/src/fonts/SourceSansPro-Regular.woff2" as="font"><link rel="preload" crossorigin type="font/woff2" href="https://cdn.bet.gr/themes/custom/bet/src/fonts/SourceSansPro-Bold.woff2" as="font"><link rel="preload" crossorigin type="font/woff2" href="https://cdn.bet.gr/themes/custom/bet/src/fonts/SourceSansPro-SemiBold.woff2" as="font"><link rel="apple-touch-icon" sizes="120x120" href="https://bet.gr/themes/custom/bet/favicons/apple-touch-icon.png?v=2"><link rel="icon" type="image/png" sizes="32x32" href="https://bet.gr/themes/custom/bet/favicons/favicon-32x32.png?v=2"><link rel="icon" type="image/png" sizes="16x16" href="https://bet.gr/themes/custom/bet/favicons/favicon-16x16.png?v=2"><link rel="manifest" href="/themes/custom/bet/favicons/site.webmanifest"><link rel="mask-icon" href="https://bet.gr/themes/custom/bet/favicons/safari-pinned-tab.svg?v=2" color="#5bbad5"><link rel="shortcut icon" href="https://bet.gr/themes/custom/bet/favicons/favicon.ico?v=2"><meta name="apple-mobile-web-app-title" content="Bet.gr"><meta name="application-name" content="Bet.gr"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/themes/custom/bet/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="facebook-domain-verification" content="g6ku7n05rn6017ko0aaun1d1ax9h26" /><link rel="manifest" href="/manifest.json" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/1030287/BETGR-300X250-1', [300, 250], 'div-gpt-ad-1551107128789-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-300X250-2', [300, 250], 'div-gpt-ad-1551107155446-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-300X250-3', [300, 250], 'div-gpt-ad-1551107192011-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-300X600-1', [300, 600], 'div-gpt-ad-1551107233729-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-728X90-1', [728, 90], 'div-gpt-ad-1551107270436-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-728X90-2', [728, 90], 'div-gpt-ad-1551107302284-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "d1bf2be7-537e-4c77-a03b-0debf76544c2",
safari_web_id: "web.onesignal.auto.32d5e245-163c-40cb-8f57-67057af17423",
});
});
</script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4581609362032690",
enable_page_level_ads: true
});
</script><script>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</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '539603519867174');
fbq('track', 'PageView');
</script></head><body class="path-node page-node-type-sports-blog no-sidebars"><a href="#main-content" class="visually-hidden focusable"> Παράκαμψη προς το κυρίως περιεχόμενο</a><noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TG74B6P" height="0" width="0" title="Google Tag Manager"></iframe></noscript><!-- THEME DEBUG --><!-- THEME HOOK: 'off_canvas_page_wrapper' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/off-canvas-page-wrapper.html.twig' --><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas> <!-- THEME DEBUG --><!-- THEME HOOK: 'page' --><!-- FILE NAME SUGGESTIONS: x page--blog-sports.html.twig * page--sports-blog.html.twig * page--node--823.html.twig * page--node--%.html.twig * page--node.html.twig * page.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/page--blog-sports.html.twig' --><div id="app" class="page-sports-blog"><div class="main-content-wrap"> <header class="page-header"><div class="sports-blog-region-header-wrapper"><div class="wrap"> <!-- THEME DEBUG --><!-- THEME HOOK: 'region' --><!-- FILE NAME SUGGESTIONS: * region--header-taxonomy.html.twig x region.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> <section class="section-header-taxonomy"> <!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--searchblocksearchapi-4.html.twig x block--automator-search-block.html.twig * block--automator.html.twig * block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block--automator-search-block.html.twig' --><div class="automator-search-form search-box block-searchblocksearchapi-4" data-drupal-selector="automator-search-form" id="block-searchblocksearchapi-4"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.automator_search_block
--><div class="library-pixel visually-hidden" data-library="block.automator_search_block"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'form' --><!-- FILE NAME SUGGESTIONS: * form--automator-search-form.html.twig x form.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/system/templates/form.html.twig' --><form action="/theoria-stoiximatos/stoixima-champions-league" method="post" id="automator-search-form" accept-charset="UTF-8"> <!-- THEME DEBUG --><!-- THEME HOOK: 'form_element' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/form-element.html.twig' --><div class="js-form-item form-item js-form-type-search-api-autocomplete form-item-search js-form-item-search form-no-label"> <!-- THEME DEBUG --><!-- THEME HOOK: 'input__textfield' --><!-- FILE NAME SUGGESTIONS: * input--textfield.html.twig x input.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/system/templates/input.html.twig' --><input aria-label="Search bar" data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="60" maxlength="128" placeholder="ΑΝΑΖΗΤΗΣΗ" class="form-text" /><!-- END OUTPUT from 'core/modules/system/templates/input.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/form-element.html.twig' --><a href="#" title="voice search" class="voice-search"></a><!-- THEME DEBUG --><!-- THEME HOOK: 'input__hidden' --><!-- FILE NAME SUGGESTIONS: * input--hidden.html.twig x input.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/system/templates/input.html.twig' --><input autocomplete="off" data-drupal-selector="form-zdesmuftskmxm25uqa2hnd8pfmet8llbtqnlg8eqe2o" type="hidden" name="form_build_id" value="form-zdeSMUFTskmXm25uqa2hnd8PFmet8lLbtQNlg8eqe2o" /><!-- END OUTPUT from 'core/modules/system/templates/input.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'input__hidden' --><!-- FILE NAME SUGGESTIONS: * input--hidden.html.twig x input.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/system/templates/input.html.twig' --><input data-drupal-selector="edit-automator-search-form" type="hidden" name="form_id" value="automator_search_form" /><!-- END OUTPUT from 'core/modules/system/templates/input.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'input__submit' --><!-- FILE NAME SUGGESTIONS: x input--submit.html.twig x input--submit.html.twig * input.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/input--submit.html.twig' --><button aria-label="Υποβολή" data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" name="op" value="Υποβολή" class="button js-form-submit form-submit"><span class="button-text">Υποβολή</span></button><!-- END OUTPUT from 'themes/custom/bet/templates/input--submit.html.twig' --></form><!-- END OUTPUT from 'core/modules/system/templates/form.html.twig' --><div class="search-close"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block--automator-search-block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--sportsbloglogo-2.html.twig * block--block-content--0d135fbf-cb9b-4957-a6c9-673067ac3c72.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-sportsbloglogo-2" class="sports-blog-logo block-sportsbloglogo-2"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content * block.sportsbloglogo_2
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><section class="blog-logo"><p class="slogan"><a href="/" title="Αρχική">ΚΑΘΗΜΕΡΙΝΗ ΕΝΗΜΕΡΩΣΗ ΓΙΑ ΤΟ ΣΤΟΙΧΗΜΑ</a></p><div class="logo"><a href="/" title="Αρχική"><img alt="Bet.gr Sports Blog logo" data-entity-type="file" data-entity-uuid="e7cd961b-70a4-4854-b323-3d2277664048" data-image-style="original_optimized_logo" src="https://www.bet.gr/sites/default/files/styles/original_optimized_logo/public/inline-images/logo-sports2x.png?itok=GVrE54fH" /><span class="blog-slogan">BLOG</span></a></div></section></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--blogsportmenu-2.html.twig * block--menu-block--blog-sport-menu.html.twig * block--menu-block.html.twig x block--system-menu-block.html.twig * block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block--system-menu-block.html.twig' --><nav role="navigation" aria-labelledby="block-blogsportmenu-2-menu" id="block-blogsportmenu-2" class="block-blogsportmenu block-blogsportmenu-2 block block-menu navigation menu--blog-sport-menu"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * block.menu_block * block.menu_block.blog * block.menu_block.blog-sport x block.menu_block.blog-sport-menu
--><div class="library-pixel visually-hidden" data-library="block.menu_block.blog-sport-menu"></div> <span class="block__title visually-hidden" id="block-blogsportmenu-2-menu">Blog Sport Menu</span> <!-- THEME DEBUG --><!-- THEME HOOK: 'menu' --><!-- FILE NAME SUGGESTIONS: x menu--blog-sport-menu.html.twig x menu--blog-sport-menu.html.twig * menu.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/menu--blog-sport-menu.html.twig' --><ul id="navbar" data-region="header_taxonomy" class="navbar"><li class="menu-item menu-item--expanded"> <a href="/prognostika" data-drupal-link-system-path="taxonomy/term/135">Προγνωστικά</a><ul class="menu sub-nav level-1"><li class="menu-item"> <a href="/prognostika-podosfairou" data-drupal-link-system-path="taxonomy/term/147">Προγνωστικά ποδοσφαίρου</a></li><li class="menu-item menu-item--expanded"> <a href="https://www.bet.gr/prognostika-basket">Προγνωστικά Μπάσκετ</a><ul class="menu sub-nav level-2"><li class="menu-item"> <a href="https://www.bet.gr/eurobasket-2022">Προγνωστικά Eurobasket 2022</a></li><li class="menu-item"> <a href="/prognostika-nba" data-drupal-link-system-path="taxonomy/term/153">Προγνωστικά ΝΒΑ</a></li></ul><div class="wrap-buttons"> <a id="toggle-search" class="toggle-search responsive-search-toggle-icon" title="Search"> <span class="icon"></span><span class="label">Αναζήτηση</span> </a> <a href="#nav-mobile" class="navbar-trigger">Menu</a></div></li><li class="menu-item"> <a href="/eidika-stoiximata" data-drupal-link-system-path="taxonomy/term/154">Ειδικά Στοιχήματα</a></li></ul><div class="wrap-buttons"> <a id="toggle-search" class="toggle-search responsive-search-toggle-icon" title="Search"> <span class="icon"></span><span class="label">Αναζήτηση</span> </a> <a href="#nav-mobile" class="navbar-trigger">Menu</a></div></li><li class="menu-item"> <a href="/theoria-stoiximatos" data-drupal-link-system-path="taxonomy/term/89">Θεωρία Στοιχήματος</a></li><li class="menu-item"> <a href="/prosfores-stoiximatos" data-drupal-link-system-path="taxonomy/term/81">Προσφορές Στοιχήματος</a></li><li class="menu-item"> <a href="/stoiximatika-nea" data-drupal-link-system-path="taxonomy/term/80">Στοιχηματικά Νέα</a></li><li class="menu-item"> <a href="/ilektronika-portofolia" data-drupal-link-system-path="taxonomy/term/82">Ηλεκτρονικά Πορτοφόλια</a></li><li class="menu-item"> <a href="https://www.slot.gr" target="_blank">Online Καζίνο</a></li></ul><div class="wrap-buttons"> <a id="toggle-search" class="toggle-search responsive-search-toggle-icon" title="Search"> <span class="icon"></span><span class="label">Αναζήτηση</span> </a> <a href="#nav-mobile" class="navbar-trigger">Menu</a></div><div id="nav-mobile"></div><!-- END OUTPUT from 'themes/custom/bet/templates/menu--blog-sport-menu.html.twig' --> </nav><!-- END OUTPUT from 'themes/custom/bet/templates/block--system-menu-block.html.twig' --> </section><!-- END OUTPUT from 'themes/custom/bet/templates/region.html.twig' --></div></div> </header> <main class="page-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'region' --><!-- FILE NAME SUGGESTIONS: * region--highlighted-taxonomy.html.twig x region.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> <section class="section-highlighted-taxonomy"> <!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--breadcrumbs-3.html.twig * block--system-breadcrumb-block.html.twig * block--system.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-breadcrumbs-3" class="breadcrumb block-breadcrumbs-3"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.system_breadcrumb_block
--><div class="library-pixel visually-hidden" data-library="block.system_breadcrumb_block"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'breadcrumb' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/breadcrumb.html.twig' --> <nav role="navigation" aria-labelledby="system-breadcrumb"><p id="system-breadcrumb" class="visually-hidden">Breadcrumb</p><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"><span itemprop="name">Αρχική σελίδα</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/theoria-stoiximatos"><span itemprop="name">Θεωρία Στοιχήματος</span></a><meta itemprop="position" content="2"/></li><li> <span>Στοίχημα Champions League</span></li></ol> </nav><!-- END OUTPUT from 'themes/custom/bet/templates/breadcrumb.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--buttonforpopup-3.html.twig * block--block-content--876f0a24-d1ee-4896-aa2d-e7d7b8dfd6e2.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-buttonforpopup-3" class="nst-popupbutton block-buttonforpopup-3"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content * block.buttonforpopup_3
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="nst-modal" href="#nst-modal" title="Link to #nst-modal">🎁ΔΥΟ ΔΩΡΑ* ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ!💰</a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--sportblogmobilenavigationtabs-2.html.twig * block--block-content--42dbc949-51a5-40a9-bc82-7f44d4797d6f.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-sportblogmobilenavigationtabs-2" class="block-sportblogmobilenavigationtabs block-sportblogmobilenavigationtabs-2"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content * block.sportblogmobilenavigationtabs_2
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="sports-blog-tabs"><ul class="nav nav-tabs"><li class="active"><a href="#tab-layout" title="Link to #tab-layout">Τελευταία νέα</a></li><li><a href="#tab-sidebar" title="Link to #tab-sidebar">Τα πιο δημοφιλή</a></li></ul></div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --> </section><!-- END OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> <a id="main-content" tabindex="-1"></a><div class="content-wrap"><div class="content-sports-blog-wrap"><div id="tab-layout" class="layout-content tab-content active"> <!-- THEME DEBUG --><!-- THEME HOOK: 'region' --><!-- FILE NAME SUGGESTIONS: * region--content.html.twig x region.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> <section class="section-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--periechomenokentrikisselidas.html.twig * block--system-main-block.html.twig * block--system.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-periechomenokentrikisselidas" class="block-periechomenokentrikisselidas"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * block.system_main_block
--><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--823--full.html.twig * node--823.html.twig x node--sports-blog--full.html.twig * node--sports-blog.html.twig * node--full.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--sports-blog--full.html.twig' --><article role="article" class="node-type-sports_blog-bet-comapny-promo node-id-823 node-mode-full"><div class="article-back-button"><a href="/theoria-stoiximatos">Πίσω</a></div><div class="article-image"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-image--full--sports-blog.html.twig * field--node--field-image--sports-blog.html.twig * field--node--field-image.html.twig * field--node--sports-blog.html.twig * field--field-image.html.twig * field--image.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-image field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/sports_blog_big/public/2020-11/stoixima-champions-league.jpg?itok=Xk_ckn4n" width="940" height="460" alt="Στοίχημα Champions League" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="article-main"><div class="article-left"><div class="article-slogan"><div class="author-container"><a href="/tipster/betgr" hreflang="el">By BET.GR Team</a></div></div><div class="social-links"> <span>ΜΟΙΡΑΣΟΥ ΤΟ</span> <a href="https://www.facebook.com/share.php?u=https://bet.gr/theoria-stoiximatos/stoixima-champions-league&title=%CE%A3%CF%84%CE%BF%CE%AF%CF%87%CE%B7%CE%BC%CE%B1%20Champions%20League" class="facebook share-btn" title="Facebook" rel="noopener"></a> <a href="https://twitter.com/home?status=%CE%A3%CF%84%CE%BF%CE%AF%CF%87%CE%B7%CE%BC%CE%B1%20Champions%20League+https://bet.gr/theoria-stoiximatos/stoixima-champions-league" class="twitter" title="Twitter share-btn" rel="noopener"></a> <!-- <a href="http://pinterest.com/pin/create/button/?url=https://bet.gr/theoria-stoiximatos/stoixima-champions-league&media= https://bet.gr//sites/default/files/2020-11/stoixima-champions-league.jpg" class="pinterest" title="Pinterest " rel="noopener"></a> --> <a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f987aca1a7afe1f6f4b0acadb7e1f6f4abb1b0e2a6aba0bdf98de1f6f4a2abb1aaa0e1f6f4b0acadb7fee1f6f4acb0b0b4b7feebeba6a1b0eaa3b6ebb0aca1abb6ada5e9b7b0abadbcada9a5b0abb7ebb7b0abadbcada9a5e9a7aca5a9b4adabaab7e9a8a1a5a3b1a1" class="email" target="_blank" title="Email" rel="noopener"></a></div></div><div class="article-right"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.sports_blog x node.sports_blog.full * node.823.sports_blog
--><div class="library-pixel visually-hidden" data-library="node.sports_blog.full"></div><h1 ><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--title--full--sports-blog.html.twig * field--node--title--sports-blog.html.twig x field--node--title.html.twig * field--node--sports-blog.html.twig * field--title.html.twig * field--string.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --><span>Στοίχημα Champions League</span><!-- END OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --></h1><div class="article-created"><div class="author-container mob"><a href="/tipster/betgr" hreflang="el">By BET.GR Team</a></div><p class="date">Τρί, 24/11/2020 - 11:00</p></div><div class="article-body"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--sports-blog.html.twig * field--node--body--sports-blog.html.twig * field--node--body.html.twig * field--node--sports-blog.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Αναμφίβολα το Τσάμπιονς Λιγκ είναι η κορυφαία διασυλλογική διοργάνωση της γηραιάς ηπείρου, καθώς μπορεί να συγκριθεί σε αίγλη μόνο με το Mundial και το Euro. Οι κορυφαίες ομάδες του ευρωπαϊκού στερεώματος συμμετέχουν κάθε χρόνο στην κλήρωση του τσάμπιονς λιγκ, ενώ στοιχηματικά, το στοίχημα champions league γοητεύει τους απανταχού ποδοσφαιρόφιλους. Για όσους προτιμούν να ποντάρουν στα γκολ και στα Over το τσάμπιονσλιγκ προσφέρει πολλές ευκαιρίες. Ας δούμε όμως αναλυτικά παρακάτω πως πρέπει να παίζει ο έξυπνος παίκτης σε κάθε φάση της διοργάνωσης.</p><h3>Που διαφέρει στοιχηματικά το Τσάμπιονς Λιγκ από άλλες διοργανώσεις</h3><p>Η μεγαλύτερη διαφορά στο πάμε στοίχημα champions league σε σχέση με άλλες διοργανώσεις, όπως για παράδειγμα το Europa league, είναι η δυναμικότητα των ομάδων. Η «αφρόκρεμα» των ευρωπαϊκών πρωταθλημάτων συμμετέχει κάθε χρόνο, με ομάδες με τεράστια ιστορία και φίλους ανά την υφήλιο, όπως η Μπαρτσελόνα, η Ρεάλ Μαδρίτης, η Λίβερπουλ και η Γιουβέντους.</p><p>Ειδικά όσο προχωράει η διοργάνωση, το θέαμα γίνεται ακόμα πιο εντυπωσιακό, αν αναλογιστεί κανείς πως τίθενται αντιμέτωπες ομάδες με τεράστια μπάτζετ και παίκτες αστέρια. Η αλήθεια είναι βέβαια πως σπάνια ένα φαινομενικά αουτσάιντερ θα κάνει μεγάλη πορεία, ωστόσο δεν λείπουν και οι εκπλήξεις όπως πέρσι για παράδειγμα με τα φανταστικά «μωρά» του Άγιαξ. Παράλληλα, υπάρχουν ομάδες που παραδοσιακά έχουν κλείσει ραντεβού με τις νοκ άουτ φάσεις, καθώς ομάδες όπως η Ρεάλ Μαδρίτης, η Μπάγερν αλλά και η Μπαρτσελόνα μετρούν συνεχόμενες παρουσίες στη φάση των «16».</p><p>Επιπλέον, παραδοσιακά οι πρωταθλητές Ευρώπες προκύπτουν κυρίως από την Ισπανία, Αγγλία και Ιταλία, καθώς ομάδες από αυτές τις τρεις χώρες έχουν κατακτήσει το τρόπαιο συνολικά 43 φορές σε σύνολο 64 τελικών! Ενδεικτικό είναι πως στους τελευταίους 15 τελικούς, μόλις μια φορά ομάδα από άλλη χώρα κατέκτησε το βαρύτιμο τρόπαιο, με τη Μπάγερν να επικρατεί της Μπορούσια Ντόρτμουντ τη σεζόν 12/13.</p><p><!-- THEME DEBUG --><!-- THEME HOOK: 'container' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/container.html.twig' --><div class="views-element-container"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --><div class="view view-companies view-id-companies view-display-id-block_2 js-view-dom-id-4844d33d40e396f41fa96d751b3264c8750ed3082df0342eac67274e6f94bc72"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * view.companies * view.companies.block
--><div class="view-header"><div class="company-header"><div class="wrap"><div class="company-logo"></div><div class="company-details"><div class="welcome-bonus col"> ΠΡΟΣΦΟΡΑ</div><div class="features col"> ΧΑΡΑΚΤΗΡΙΣΤΙΚΑ</div><div class="rating col"> ΑΞΙΟΛΟΓΗΣΗ</div><div class="score col"> ΒΑΘΜΟΛΟΓΙΑ</div></div><div class="company-link"></div></div></div></div><div class="view-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_unformatted' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--446--company-comparison.html.twig * node--446.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.446.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/novibet" style="background-color: #333333 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2020-02/novibet_270x120.png?itok=RXg7QSrf" width="270" height="120" alt="Novibet" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--133--teaser.html.twig * taxonomy-term--133.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> ΑΠΙΣΤΕΥΤΗ ΑΠΟΔΟΣΗ ΓΙΑ ΟΛΥΜΠΙΑΚΟ!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://rt.novibet.partners/o/kVt2o_?s1=list&amp;site_id=5141" target="_blank" rel="noopener" title="External link to https://rt.novibet.partners/o/kVt2o_?s1=list&amp;site_id=5141"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--109--icon.html.twig * taxonomy-term--109.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon asian"></div><div class="tooltip">Asian Handicap</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--110--icon.html.twig * taxonomy-term--110.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon chat"></div><div class="tooltip">Chat</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (576)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.6</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 100%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/novibet">Παρουσίαση <span>Novibet</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://rt.novibet.partners/o/kVt2o_?s1=review&amp;site_id=5141" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--23--company-comparison.html.twig * node--23.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.23.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/pamestoiximagr" style="background-color: #B91C25 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2018-11/pamestoixima_270x120.png?itok=-5RrbmLn" width="270" height="120" alt="Pamestoixima.gr" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--139--teaser.html.twig * taxonomy-term--139.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> ΔΥΟ ΔΩΡΑ* ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://partners.opapaffiliates.gr/redirect.aspx?pid=2206&amp;mediumkb=list&amp;bid=1759" target="_blank" rel="noopener" title="External link to https://partners.opapaffiliates.gr/redirect.aspx?pid=2206&amp;mediumkb=list&amp;bid=1759"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--112--icon.html.twig * taxonomy-term--112.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon horse"></div><div class="tooltip">Horse Race</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--51--icon.html.twig * taxonomy-term--51.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon paypal"></div><div class="tooltip">Paypal</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (10)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.4</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/pamestoiximagr">Παρουσίαση <span>Pamestoixima.gr</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://partners.opapaffiliates.gr/redirect.aspx?pid=2206&amp;mediumkb=review&amp;bid=1759" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--4710--company-comparison.html.twig * node--4710.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.4710.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/netbet" style="background-color: #333743 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2022-07/netbet_270x120-white%20%281%29.png?itok=u4jSjXxX" width="270" height="120" alt="Netbet" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--160--teaser.html.twig * taxonomy-term--160.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Tρομερή έκπληξη* για νέους παίκτες!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://banners.netbet.gr/click.php?z=2910" rel="noopener" target="_blank" title="External link to https://bit.ly/3pEmmL6"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--110--icon.html.twig * taxonomy-term--110.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon chat"></div><div class="tooltip">Chat</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--52--icon.html.twig * taxonomy-term--52.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon live-dealer"></div><div class="tooltip">Live Dealer</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--51--icon.html.twig * taxonomy-term--51.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon paypal"></div><div class="tooltip">Paypal</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (16)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.3</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/netbet">Παρουσίαση <span>Netbet</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://banners.netbet.gr/click.php?z=2910" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--249--company-comparison.html.twig * node--249.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.249.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/stoiximan" style="background-color: #0066CC "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2022-09/stoiximan_270x120.png?itok=yCLTnSd-" width="270" height="120" alt="stoiximan-newlogo" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--141--teaser.html.twig * taxonomy-term--141.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Aνεπανάληπτη έκπληξη* για νέα μέλη!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><strong><strong><strong><a href="https://bit.ly/3cTkGps" target="_blank" rel="noopener" title="External link to https://bit.ly/3cTkGps"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></strong></strong></strong></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--52--icon.html.twig * taxonomy-term--52.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon live-dealer"></div><div class="tooltip">Live Dealer</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--114--icon.html.twig * taxonomy-term--114.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon 24hours"></div><div class="tooltip">Support 24</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (10)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.5</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 100%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/stoiximan">Παρουσίαση <span>Stoiximan</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://bit.ly/3cTkGps" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--961--company-comparison.html.twig * node--961.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.961.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/betshop" style="background-color: #0153A5 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2020-05/betshop_270x120.png?itok=CzbaNKru" width="270" height="120" alt="betshop" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--143--teaser.html.twig * taxonomy-term--143.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Tο παιχνίδι όλων των παιχνιδιών</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://bit.ly/3qD0hvC" target="_blank" rel="noopener" title="External link to https://bit.ly/3qD0hvC"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--110--icon.html.twig * taxonomy-term--110.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon chat"></div><div class="tooltip">Chat</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--52--icon.html.twig * taxonomy-term--52.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon live-dealer"></div><div class="tooltip">Live Dealer</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--114--icon.html.twig * taxonomy-term--114.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon 24hours"></div><div class="tooltip">Support 24</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--47--icon.html.twig * taxonomy-term--47.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon vip"></div><div class="tooltip">Vip Program</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (14)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.3</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/betshop">Παρουσίαση <span>Betshop</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://bit.ly/3qD0hvC" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--13--company-comparison.html.twig * node--13.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.13.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/bet365" style="background-color: #027B5B "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2018-10/bet-365-logo-svg2x.png?itok=LqlcscI5" width="296" height="200" alt="Bet365" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--142--teaser.html.twig * taxonomy-term--142.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Κορυφαίο Live Betting!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://bit.ly/3zVEKRb" target="_blank" rel="noopener" title="External link to https://bit.ly/3zVEKRb"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--109--icon.html.twig * taxonomy-term--109.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon asian"></div><div class="tooltip">Asian Handicap</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--110--icon.html.twig * taxonomy-term--110.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon chat"></div><div class="tooltip">Chat</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--112--icon.html.twig * taxonomy-term--112.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon horse"></div><div class="tooltip">Horse Race</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (10)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.4</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/bet365">Παρουσίαση <span>Bet365</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://www.bet365.gr/olp/open-account?affiliate=365_01060850" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--4488--company-comparison.html.twig * node--4488.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.4488.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/fonbet" style="background-color: #C43C32 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2022-05/fonbet-white.png?itok=npOhBLPV" width="400" height="133" alt="Fonbet στοιχημα" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--159--teaser.html.twig * taxonomy-term--159.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Μοναδική προσφορά* κάθε Δευτέρα!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://bit.ly/3Bpx5NK" target="_blank" rel="noopener" title="External link to https://bit.ly/3Bpx5NK"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--112--icon.html.twig * taxonomy-term--112.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon horse"></div><div class="tooltip">Horse Race</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (42)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.3</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/fonbet">Παρουσίαση <span>Fonbet</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://bit.ly/39BQW2j" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--22--company-comparison.html.twig * node--22.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.22.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/bwin" style="background-color: #000000 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2021-03/bwin_270x120.png?itok=M0FFB5p9" width="270" height="120" alt="Bwin" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--97--teaser.html.twig * taxonomy-term--97.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Οι αποδόσεις που έψαχνες, βρίσκονται εδώ!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><strong><a href="https://bit.ly/2X8zpYZ" target="_blank" rel="noopener" title="External link to https://bit.ly/2X8zpYZ"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></strong></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--49--icon.html.twig * taxonomy-term--49.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon software"></div><div class="tooltip">Downloadable Software</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--50--icon.html.twig * taxonomy-term--50.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon instant-play"></div><div class="tooltip">Instant Play</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--52--icon.html.twig * taxonomy-term--52.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon live-dealer"></div><div class="tooltip">Live Dealer</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--47--icon.html.twig * taxonomy-term--47.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon vip"></div><div class="tooltip">Vip Program</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (8)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.4</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/bwin">Παρουσίαση <span>Bwin</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://sports.bwin.gr/el/sports?wm=5156702" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--271--company-comparison.html.twig * node--271.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.271.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/interwetten" style="background-color: #FED102 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2018-12/interwetten_949x460_new.png?itok=tszNw6w_" width="400" height="196" alt="interwetten" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--122--teaser.html.twig * taxonomy-term--122.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Aδιανόητη προσφορά* για νέα μέλη!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://bit.ly/3y1O6gn" target="_blank" rel="noopener" title="External link to https://bit.ly/3y1O6gn"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--52--icon.html.twig * taxonomy-term--52.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon live-dealer"></div><div class="tooltip">Live Dealer</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (10)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.4</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/interwetten">Παρουσίαση <span>Interwetten</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://bit.ly/3y1O6gn" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--1748--company-comparison.html.twig * node--1748.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.1748.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/sportingbet" style="background-color: #076DA7 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2021-03/sportingbet-270x120.png?itok=6f-ZOlHI" width="270" height="120" alt="Sportingbet" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--137--teaser.html.twig * taxonomy-term--137.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Εύκολο και γρήγορο στοίχημα όπου κι αν βρίσκεσαι | 21+</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><strong><a href="https://bit.ly/3hnNBEG" target="_blank" rel="noopener" title="External link to https://bit.ly/3hnNBEG">ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</a></strong></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--113--icon.html.twig * taxonomy-term--113.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-dollar"></div><div class="tooltip">Cash out Dollar</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--110--icon.html.twig * taxonomy-term--110.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon chat"></div><div class="tooltip">Chat</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (18)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.1</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/sportingbet">Παρουσίαση <span>Sportingbet</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://sports.sportingbet.gr/el/sports?wm=5156710" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--1742--company-comparison.html.twig * node--1742.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.1742.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/vistabet" style="background-color: #F17C50 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2021-03/vistabet_270x120.png?itok=yYbWTkPh" width="270" height="120" alt="vistabet" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--136--teaser.html.twig * taxonomy-term--136.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> Virtual Sports με λειτουργία όλο το 24ωρο</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><strong><strong><a href="https://bit.ly/2ZFF0HV" target="_blank" rel="noopener" title="External link to https://bit.ly/2ZFF0HV"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></strong></strong></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--110--icon.html.twig * taxonomy-term--110.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon chat"></div><div class="tooltip">Chat</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (34)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.1</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/vistabet">Παρουσίαση <span>Vistabet</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://casino.vistabet.gr/el/games?wm=5156715" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--233--company-comparison.html.twig * node--233.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.233.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/winmasters" style="background-color: #EF1D26 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2020-08/winmasters-270x120.png?itok=fvYoQc0D" width="270" height="120" alt="winmasters" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--121--teaser.html.twig * taxonomy-term--121.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> 30.000 Live παιχνίδια κάθε μήνα | 21+</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://bit.ly/3FWFrxw" target="_blank" rel="noopener" title="External link to https://bit.ly/3FWFrxw"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--109--icon.html.twig * taxonomy-term--109.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon asian"></div><div class="tooltip">Asian Handicap</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (10)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.3</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/winmasters">Παρουσίαση <span>winmasters</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://www.winmasters.gr/el/sports/i/?btag=7566976#register" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/container.html.twig' --></p><h3>Μακροχρόνια στοιχήματα Τσάμπιονς Λιγκ - Τι να παίξεις</h3><p>Στο στοίχημα champions league, μπορούμε να βρούμε πληθώρα επιλογών σε μακροχρόνια στοιχήματα. Από προκριματικά champions league, όμιλοι τσάμπιονς λιγκ, μέχρι και αποδόσεις κατάκτησης Champions League. Επιπλέον, μπορείτε να ποντάρετε στον πρώτο σκόρερ αλλά και στον MVP της διοργάνωσης, όπως και στο ποιες ομάδες μπορούν να προκριθούν στη φάση των νοκ-άουτ.</p><p>Η δική μας συμβουλή είναι αφού πρώτα μελετήσετε και ενημερωθείτε για τις ομάδες των ομίλων, να επιλέξετε ομάδες που υπό συνθήκες μπορούν να φτάσουν μέχρι τα προημιτελικά ή ακόμα και μέχρι τα ημιτελικά του θεσμού. Σίγουρα μπορείτε να βρείτε σε αυτή την αγορά υψηλές αποδόσεις, με το cash out να αποτελεί πάντα μία εναλλακτική λύση σε περίπτωση που το θελήσετε.</p><p>Με τις αγγλικές, αλλά και τις ισπανικές κυρίως ομάδες, να έχουν τα τελευταία χρόνια το «μήλο της έριδος» όσον αφορά τις κατακτήσεις, αφού από τα δώδεκα πιο πρόσφατα τσάμπιονς λιγκ, τρεις φορές κατέληξαν σε αγγλικά και επτά σε ισπανικά χέρια αντίστοιχα. Επομένως, έχει τη δική του αξία να ποντάρετε στην εθνικότητα της ομάδας που θα σηκώσει την κούπα με τα μεγάλα «αυτιά», καθώς αν αγοράσετε και τις δύο αυτές επιλογές πάλι θα έχετε κέρδος, όποια και από αυτές να βγει.</p><h2>Στρατηγική για κέρδος στο Champions League</h2><p>Βέβαια υπάρχουν και τα κύρια στοιχήματα που αφορούν τις αγορές πριν τον αγώνα αλλά και αυτές του live. Εδώ παίζει πολύ σημαντικό ρόλο σε ποιο σημείο της διοργάνωσης βρισκόμαστε, αλλά και τα προγνωστικά champions league στα οποία βλέπεις τη φόρμα των ομάδων, τις απουσίες αλλά και το κίνητρο που έχει η κάθε μία. Παρακάτω, θα αναλύσουμε πώς πρέπει να παίζετε στο στοίχημα τσάμπιονς λιγκ, ανάλογα με τη φάση στην οποία βρίσκεται η κορυφαία διασυλλογική διοργάνωση.</p><h3>Προκριματικά Τσάμπιονς Λιγκ</h3><p>Τα προκριματικά τσάμπιονς λιγκ, μπορούν να σας αποφέρουν μεγάλες ευκαιρίες για κέρδη. Μιας και διεξάγονται κατά κανόνα μέσα στο καλοκαίρι, πολλές ομάδες βρίσκονται ακόμα σε περίοδο προετοιμασίας, ενώ αρκετές είναι εκείνες που δεν έχουν ολοκληρώσει ακόμα τις μεταγραφικές τους εκκρεμότητες. Επομένως, η πιο ασφαλής επιλογή  πονταρίσματος, η οποία μάλιστα έχει και αξία, είναι η αγορά στα ειδικά στοιχήματα σε επιλογές όπως το goal goal ή το Over.</p><p>Παράλληλα, μη ξεχνάμε πως αρκετές φορές τα θεωρητικά φαβορί μπορεί να βρεθούν σε άσχημη μέρα και να την πατήσουν απέναντι σε έναν «άγνωστο» αντίπαλο, γνωρίζοντας εντέλει την ήττα. Θέλει μεγάλη προσοχή στα προκριματικά τσάμπιονς λιγκ, ωστόσο με τις σωστές αναλύσεις και τα σωστά προγνωστικά μπορείτε να πάτε ταμείο.</p><p><!-- THEME DEBUG --><!-- THEME HOOK: 'container' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/container.html.twig' --><div class="views-element-container"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --><div class="view view-companies view-id-companies view-display-id-block_9 js-view-dom-id-8b99d115f5454dc1d0bc05b9c59c3b7ef4a41bc922fa8b6ca72fe3a4c832a31a"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * view.companies * view.companies.block
--><div class="view-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_unformatted' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--446--company-comparison.html.twig * node--446.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.446.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/novibet" style="background-color: #333333 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2020-02/novibet_270x120.png?itok=RXg7QSrf" width="270" height="120" alt="Novibet" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--133--teaser.html.twig * taxonomy-term--133.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> ΑΠΙΣΤΕΥΤΗ ΑΠΟΔΟΣΗ ΓΙΑ ΟΛΥΜΠΙΑΚΟ!</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://rt.novibet.partners/o/kVt2o_?s1=list&amp;site_id=5141" target="_blank" rel="noopener" title="External link to https://rt.novibet.partners/o/kVt2o_?s1=list&amp;site_id=5141"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--109--icon.html.twig * taxonomy-term--109.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon asian"></div><div class="tooltip">Asian Handicap</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--110--icon.html.twig * taxonomy-term--110.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon chat"></div><div class="tooltip">Chat</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--111--icon.html.twig * taxonomy-term--111.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (576)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.6</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 100%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/novibet">Παρουσίαση <span>Novibet</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://rt.novibet.partners/o/kVt2o_?s1=review&amp;site_id=5141" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/container.html.twig' --></p><h3>Όμιλοι Τσάμπιονς Λιγκ</h3><p>Εδώ τα πράγματα παίρνουν άλλη μορφή, αφού πλέον συμμετέχουν οι «32» καλύτερες ευρωπαϊκές ομάδες της χρονιάς. Πλέον, με το νέο σύστημα με το οποίο μοιράζονται οι ομάδες στους ομίλους, βλέπουμε μεγαλύτερο ανταγωνισμό και δυνατές «μονομαχίες». Τα λεγόμενα ως φαβορί δύσκολα θα αφήσουν να πάνε χαμένες οι πρώτες αγωνιστικές, θέλοντας να «καθαρίσουν» την υπόθεση πρόκριση όσο το δυνατόν πιο νωρίς. Ιδιαίτερη στοιχηματική αξία στους ομίλους τσάμπιονς λιγκ, είναι το ποντάρισμα στις τελευταίες δύο αγωνιστικές.</p><p>Εκεί πλέον, έχουν ξεκαθαρίσει λίγο-πολύ οι στόχοι των ομάδων, οπότε γνωρίζουμε ποιες χρειάζονται οπωσδήποτε βαθμούς για πρόκριση, ή ποιες είναι αδιάφορες έχοντας «κλειδώσει» την πρόκριση και μπορεί να προχωρήσουν σε εκτεταμένο rotation. Παράλληλα, ομάδες που έχουν έφεση στο σκοράρισμα, όπως η Μπαρτσελόνα αλλά και η Μπάγερν Μονάχου, αξίζει να τις στηρίξετε, επιλέγοντας τις αγορές Over και goal ακόμα και στους εκτός έδρας αγώνες.</p><h3>Φάση νοκ άουτ</h3><p>Στη φάση των νοκ άουτ τα πράγματα σοβαρεύουν. Πλέον οι «16» κορυφαίες ομάδες (και μετέπειτα «8») της διοργάνωσης διασταυρώνουν τα «ξίφη» τους με στόχο να φτάσουν στο τέλος του δρόμου. Δεν είναι υπερβολή, να πούμε πως το πραγματικό Champions League ξεκινά εδώ, καθώς πολύ συχνά τα ζευγάρια τσάμπιονς λιγκ που προκύπτουν μας χαρίζουν μεγάλες συγκινήσεις.</p><p>Πλέον όμως έχει μπει και η σκοπιμότητα στο παιχνίδι, για αυτό ακριβώς το λόγο τα παιχνίδια της φάσης των νοκ άουτ παραδοσιακά είναι πιο «κλειστά» και κρίνονται στις λεπτομέρειες. Σε αυτές τις περιπτώσεις έχει αξία το ποντάρισμα σε αγορές όπως «περισσότερα γκολ στο δεύτερο ημίχρονο», καθώς οι ομάδες αυτού του επιπέδου διαθέτουν στις τάξεις τους σπουδαίους παίκτες, οι οποίοι με μια ατομική ενέργεια μπορούν να αλλάξουν τη ροή ενός αγώνα, πόσο δε μάλλον όταν «κυνηγάνε» στο σκορ.</p><h3>Ημιτελικά Τσάμπιονς Λιγκ</h3><p>Μια ανάσα πριν τον μεγάλο τελικό, ένα βήμα πριν γράψουν ιστορία, οι τέσσερις φιναλίστ διεκδικούν με αξιώσεις το βαρύτιμο τρόπαιο. Ας είμαστε ειλικρινής, σε αυτές τις περιπτώσεις τα πάντα είναι «ανοικτά». Πάντα υπάρχει το φαβορί σε ένα ζευγάρι, ωστόσο όταν μιλάμε για ημιτελικά πρέπει να συνυπολογίσουμε και πολλούς άλλους παράγοντες. Για παράδειγμα, την αγωνιστική κατάσταση στην οποία βρίσκονται οι ομάδες, αλλά και η «δίψα» και το κλίμα που επικρατεί γύρω από αυτές. Δεν είναι λίγες οι φορές που οι φαινομενικά αδύναμες ομάδες (αν μπορούμε να πούμε κάτι τέτοιο σε αυτή τη φάση της διοργάνωσης), έδειξαν μεγάλα ψυχικά αποθέματα και κόντρα στα προγνωστικά πήραν το εισιτήριο για τον τελικό. </p><p><!-- THEME DEBUG --><!-- THEME HOOK: 'container' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/container.html.twig' --><div class="views-element-container"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --><div class="view view-companies view-id-companies view-display-id-block_4 js-view-dom-id-adfeaf58f1b7281d21dd18a09a68ac2f7e033eacb1b603e54523c4b9d9c2ef6b"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * view.companies * view.companies.block
--><div class="view-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_unformatted' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--companies--block-2.html.twig * node--view--companies.html.twig * node--233--company-comparison.html.twig * node--233.html.twig * node--company--company-comparison.html.twig * node--company.html.twig x node--company-comparison.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --><div class="company-list"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.company_comparison * node.233.company
--><div class="library-pixel visually-hidden" data-library="node.company.company_comparison"></div><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/winmasters" style="background-color: #EF1D26 "> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-company-logo--company-comparison--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="/sites/default/files/styles/company_logo_list/public/2020-08/winmasters-270x120.png?itok=fvYoQc0D" width="270" height="120" alt="winmasters" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></span> <!-- END OUTPUT from 'themes/custom/bet/templates/field--field-company-logo--company-comparison--company.html.twig' --> </a><div class="company-details"><div class="welcome-bonus col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-welcome-bonus--company-comparison--company.html.twig * field--node--field-welcome-bonus--company.html.twig * field--node--field-welcome-bonus.html.twig * field--node--company.html.twig * field--field-welcome-bonus.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--121--teaser.html.twig * taxonomy-term--121.html.twig * taxonomy-term--bonus--teaser.html.twig * taxonomy-term--bonus.html.twig x taxonomy-term--teaser.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --><div class="bonus"><div class="name"> 30.000 Live παιχνίδια κάθε μήνα | 21+</div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--description--teaser--bonus.html.twig * field--taxonomy-term--description--bonus.html.twig * field--taxonomy-term--description.html.twig * field--taxonomy-term--bonus.html.twig * field--description.html.twig * field--text-long.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><a href="https://bit.ly/3FWFrxw" target="_blank" rel="noopener" title="External link to https://bit.ly/3FWFrxw"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--teaser.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="features col"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: x field--field-features--company-comparison--company.html.twig * field--node--field-features--company.html.twig * field--node--field-features.html.twig * field--node--company.html.twig * field--field-features.html.twig * field--entity-reference.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--109--icon.html.twig * taxonomy-term--109.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon asian"></div><div class="tooltip">Asian Handicap</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--115--icon.html.twig * taxonomy-term--115.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--118--icon.html.twig * taxonomy-term--118.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--48--icon.html.twig * taxonomy-term--48.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'taxonomy_term' --><!-- FILE NAME SUGGESTIONS: * taxonomy-term--116--icon.html.twig * taxonomy-term--116.html.twig * taxonomy-term--features--icon.html.twig * taxonomy-term--features.html.twig x taxonomy-term--icon.html.twig * taxonomy-term.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><div class="feature"><div class="icon help"></div><div class="tooltip">Support</div></div><!-- END OUTPUT from 'themes/custom/bet/templates/taxonomy-term--icon.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/field--field-features--company-comparison--company.html.twig' --></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (10)</div></div><div class="score col"><div class="total"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-bet-rating--company-comparison--company.html.twig * field--node--field-bet-rating--company.html.twig * field--node--field-bet-rating.html.twig * field--node--company.html.twig * field--field-bet-rating.html.twig * field--decimal.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.3</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 90%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/winmasters">Παρουσίαση <span>winmasters</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://www.winmasters.gr/el/sports/i/?btag=7566976#register" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company-comparison.html.twig' --></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/container.html.twig' --></p><h3>Τελικός Champions league</h3><p>Και φτάνουμε στη μεγάλη στιγμή που περιμένει όλος ο ποδοσφαιρικός πλανήτης. Στον τελικό του Champions League!<br />Ένας αγώνας ανοιχτός σε κάθε πρόβλεψη, μιας και οι δύο φιναλίστ έχοντας φτάσει ως το τέλος της διαδρομής, θα κάνουν τα πάντα για να κατακτήσουν το τρόπαιο και να γράψουν το όνομά τους στην ιστορία του θεσμού. Η αλήθεια είναι πως σε τέτοια παιχνίδια είναι καλύτερο να απέχουμε στοιχηματικά, καθώς πρόκειται για «γιορτή» του ποδοσφαίρου και είναι προτιμότερο να τα απολαμβάνουμε χωρίς στοιχηματικό άγχος.</p><p>Παρόλα αυτά, αν θέλετε να ποντάρετε στον τσάμπιονς λιγκ τελικό, αυτό που σας προτείνουμε είναι η επιλογή στα περισσότερα γκολ στο δεύτερο ημίχρονο. Ειδικά αν κάποια εκ των δύο προηγηθεί στο πρώτο μέρος, είναι δεδομένο πως στην επανάληψη, η άλλη ομάδα θα προσπαθήσει να φέρει το παιχνίδι στα ίσα, επομένως ο ρυθμός του αγώνα θα ανοίξει. Τέλος μία ακόμα καλή επιλογή για να επιλέξετε είναι και το goal goal, με τους οκτώ από τους τελευταίους εννιά τελικούς να έχουν εμφανίσει το g/g.</p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="article-faq"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-faq--full--sports-blog.html.twig * field--node--field-faq--sports-blog.html.twig * field--node--field-faq.html.twig * field--node--sports-blog.html.twig * field--field-faq.html.twig * field--faqfield.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-faq field--type-faqfield field--label-hidden field__items"><div class="field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'faqfield_jquery_accordion_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/faqfield-jquery-accordion-formatter.html.twig' --><div id="faqfield_field_faq_node_823"></div><!-- END OUTPUT from 'themes/custom/bet/templates/faqfield-jquery-accordion-formatter.html.twig' --></div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><div class="article-category"> <a href="/theoria-stoiximatos" >#<!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-sports-category--full--sports-blog.html.twig * field--node--field-sports-category--sports-blog.html.twig * field--node--field-sports-category.html.twig * field--node--sports-blog.html.twig * field--field-sports-category.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-sports-category field--type-entity-reference field--label-hidden field__items"><div class="field__item">Θεωρία Στοιχήματος</div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></a></div></div></div><div class="article-comments"></div></article><!-- END OUTPUT from 'themes/custom/bet/templates/node--sports-blog--full.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--views-block--blog-sports-block-4-2.html.twig * block--views-block--blog-sports-block-4.html.twig * block--views-block.html.twig * block--views.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div class="views-element-container more-news-sports-blog block-views-block-blog-sports-block-4-2" id="block-views-block-blog-sports-block-4-2"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * block.views_block * block.views_block.blog_sports * block.views_block.blog_sports-block_4
--> <span class="block__title">Περισσότερα Νέα</span><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'container' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/container.html.twig' --><div><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --><div class="view view-blog-sports view-id-blog_sports view-display-id-block_4 js-view-dom-id-839d729c4cd81c68df625252ed6b292e3fac4598af1ea4f80e4f99c02c9f53cb"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x view.blog_sports * view.blog_sports.block
--><div class="library-pixel visually-hidden" data-library="view.blog_sports"></div><div class="view-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_unformatted' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_fields' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --><div class="views-field views-field-field-image"><div class="field-content"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_field' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --><a href="https://bet.gr/prosfores-stoiximatos/pamestoiximagr-inter-mpartselona-me-souper-enisxymeni-apodosi-ston-ntempele"><div class="sports-blog-item"> <img src="/sites/default/files/styles/sports_blog_medium/public/2022-10/dembele.jpg?itok=x_RQUzZL" width="300" height="425" alt="Ίντερ – Μπαρτσελόνα" /><div class="body-content"><p>04 Οκτ 2022</p><h2>Pamestoixima.gr: Ίντερ – Μπαρτσελόνα με σούπερ ενι…</h2><div>#Προσφορές Στοιχήματος</div></div></div></a><!-- END OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --></div></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_fields' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --><div class="views-field views-field-field-image"><div class="field-content"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_field' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --><a href="https://bet.gr/komviko-mats-me-rythmo-kai-gkol"><div class="sports-blog-item"> <img src="/sites/default/files/styles/sports_blog_medium/public/2022-10/inter-barcelona.jpg?itok=VYjYdkkf" width="300" height="425" alt="Ίντερ-Μπαρτσελόνα Προγνωστικά" /><div class="body-content"><p>04 Οκτ 2022</p><h2>Ίντερ - Μπαρτσελόνα Προγνωστικά: Κομβικό ματς με ρ…</h2><div>#Προγνωστικά, #Προγνωστικά ποδοσφαίρου</div></div></div></a><!-- END OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --></div></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_fields' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --><div class="views-field views-field-field-image"><div class="field-content"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_field' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --><a href="https://bet.gr/kontra-sto-revma"><div class="sports-blog-item"> <img src="/sites/default/files/styles/sports_blog_medium/public/2022-10/barcelona.jpg?itok=UUO3Bs8g" width="300" height="425" alt="Ίντερ - Μπαρτσελόνα Προγνωστικά" /><div class="body-content"><p>04 Οκτ 2022</p><h2>Ίντερ - Μπαρτσελόνα Προγνωστικά: Κόντρα στο ρεύμα</h2><div>#Προγνωστικά, #Προγνωστικά ποδοσφαίρου</div></div></div></a><!-- END OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --></div></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/container.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --> </section><!-- END OUTPUT from 'themes/custom/bet/templates/region.html.twig' --></div> <aside id="tab-sidebar" class="layout-sidebar-second tab-content hide"> <!-- THEME DEBUG --><!-- THEME HOOK: 'region' --><!-- FILE NAME SUGGESTIONS: * region--sidebar-second-taxonomy.html.twig x region.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> <section class="section-sidebar-second-taxonomy"> <!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--views-block--blog-sports-block-3-2.html.twig * block--views-block--blog-sports-block-3.html.twig * block--views-block.html.twig * block--views.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div class="views-element-container popular-articles-block block-views-block-blog-sports-block-3-2" id="block-views-block-blog-sports-block-3-2"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * block.views_block * block.views_block.blog_sports * block.views_block.blog_sports-block_3
--> <span class="block__title">Τα πιo δημοφιλή</span><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'container' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/container.html.twig' --><div><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --><div class="view view-blog-sports view-id-blog_sports view-display-id-block_3 js-view-dom-id-6fc6c4b3fb01127fc2b3a7801a57a0deca8db3511fadea058fdbed45350d9338"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x view.blog_sports * view.blog_sports.block
--><div class="library-pixel visually-hidden" data-library="view.blog_sports"></div><div class="view-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_unformatted' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_fields' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --><div class="views-field views-field-field-image"><div class="field-content"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_field' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --><a href="https://bet.gr/prosfores-stoiximatos/pamestoiximagr-inter-mpartselona-me-souper-enisxymeni-apodosi-ston-ntempele"><div class="popular-sports-blog"><div class="image"> <span class="counter">01 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Ίντερ – Μπαρτσελόνα" data-lazyload-src="/sites/default/files/styles/sports_blog_small/public/2022-10/dembele.jpg?itok=UTbM0N4H" /></div><div class="body-content"><div class="title">Pamestoixima.gr: Ίντερ – Μπαρτσελόνα με σούπερ ενι…</div><div class="body-footer"><div class="created">04 Οκτ 2022</div><div class="category">#Προσφορές Στοιχήματος</div></div></div></div></a><!-- END OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --></div></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_fields' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --><div class="views-field views-field-field-image"><div class="field-content"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_field' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --><a href="https://bet.gr/komviko-mats-me-rythmo-kai-gkol"><div class="popular-sports-blog"><div class="image"> <span class="counter">02 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Ίντερ-Μπαρτσελόνα Προγνωστικά" data-lazyload-src="/sites/default/files/styles/sports_blog_small/public/2022-10/inter-barcelona.jpg?itok=TTJSoZAh" /></div><div class="body-content"><div class="title">Ίντερ - Μπαρτσελόνα Προγνωστικά: Κομβικό ματς με ρ…</div><div class="body-footer"><div class="created">04 Οκτ 2022</div><div class="category">#Προγνωστικά, #Προγνωστικά ποδοσφαίρου</div></div></div></div></a><!-- END OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --></div></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_fields' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --><div class="views-field views-field-field-image"><div class="field-content"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_field' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --><a href="https://bet.gr/kontra-sto-revma"><div class="popular-sports-blog"><div class="image"> <span class="counter">03 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Ίντερ - Μπαρτσελόνα Προγνωστικά" data-lazyload-src="/sites/default/files/styles/sports_blog_small/public/2022-10/barcelona.jpg?itok=7odvBH9k" /></div><div class="body-content"><div class="title">Ίντερ - Μπαρτσελόνα Προγνωστικά: Κόντρα στο ρεύμα</div><div class="body-footer"><div class="created">04 Οκτ 2022</div><div class="category">#Προγνωστικά, #Προγνωστικά ποδοσφαίρου</div></div></div></div></a><!-- END OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --></div></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_fields' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --><div class="views-field views-field-field-image"><div class="field-content"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_field' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --><a href="https://bet.gr/prosfores-stoiximatos/dyo-dora-entelos-dorean"><div class="popular-sports-blog"><div class="image"> <span class="counter">04 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Δύο ΔΩΡΑ* εντελώς ΔΩΡΕΑΝ" data-lazyload-src="/sites/default/files/styles/sports_blog_small/public/2022-10/facebook_1200x900_non_deposit.jpg?itok=vZu04DDp" /></div><div class="body-content"><div class="title">Δύο ΔΩΡΑ* εντελώς ΔΩΡΕΑΝ</div><div class="body-footer"><div class="created">03 Οκτ 2022</div><div class="category">#Προσφορές Στοιχήματος</div></div></div></div></a><!-- END OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --></div></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_fields' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --><div class="views-field views-field-field-image"><div class="field-content"><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_field' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --><a href="https://bet.gr/prosfores-stoiximatos/aek-ionikos-me-souper-enisxymenes-apodoseis-sto-pamestoiximagr"><div class="popular-sports-blog"><div class="image"> <span class="counter">05 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="ΑΕΚ – Ιωνικός" data-lazyload-src="/sites/default/files/styles/sports_blog_small/public/2022-10/livaigarsia.jpg?itok=-9LsGRo1" /></div><div class="body-content"><div class="title">ΑΕΚ – Ιωνικός με σούπερ ενισχυμένες αποδόσεις στο…</div><div class="body-footer"><div class="created">03 Οκτ 2022</div><div class="category">#Προσφορές Στοιχήματος</div></div></div></div></a><!-- END OUTPUT from 'core/modules/views/templates/views-view-field.html.twig' --></div></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-fields.html.twig' --></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/container.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--betad300x600-2.html.twig * block--block-content--80c5cf3f-cc63-4e89-be09-1e6c6d1941d4.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-betad300x600-2" class="block-betad300x600 block-betad300x600-2"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content * block.betad300x600_2
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /1030287/BETGR-300X600-1 --><div id='div-gpt-ad-1551107233729-0' style='height:600px; width:300px;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551107233729-0'); });
</script></div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--betad300x250-4.html.twig * block--block-content--fcd52093-308c-4503-9837-3952c324d625.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-betad300x250-4" class="block-betad300x250-3 block-betad300x250-4"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content * block.betad300x250_4
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /1030287/BETGR-300X250-1 --><div id='div-gpt-ad-1551107128789-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551107128789-0'); });
</script></div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--views-block--promo-bet-companies-blocks-block-1-2.html.twig * block--views-block--promo-bet-companies-blocks-block-1.html.twig * block--views-block.html.twig * block--views.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div class="views-element-container promo-bet-companies block-views-block-promo-bet-companies-blocks-block-1-2" id="block-views-block-promo-bet-companies-blocks-block-1-2"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * block.views_block * block.views_block.promo_bet_companies_blocks * block.views_block.promo_bet_companies_blocks-block_1
--> <span class="block__title">Στοιχηματικά sites</span><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'container' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/container.html.twig' --><div><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --><div class="view view-promo-bet-companies-blocks view-id-promo_bet_companies_blocks view-display-id-block_1 js-view-dom-id-add118d6a860e5fc7d3650210a5ea92d129807b197081efc731c03071cbd0ed2"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * view.promo_bet_companies_blocks * view.promo_bet_companies_blocks.block
--><div class="view-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_unformatted' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--promo-bet-companies-blocks--block-1.html.twig * node--view--promo-bet-companies-blocks.html.twig * node--961--bet-company-promo.html.twig * node--961.html.twig x node--company--bet-company-promo.html.twig * node--company.html.twig * node--bet-company-promo.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company--bet-company-promo.html.twig' --><article role="article" class="node-type-company-bet-comapny-promo node-id-961"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.bet_company_promo * node.961.company
--><div class="library-pixel visually-hidden" data-library="node.company.bet_company_promo"></div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-company-tag--bet-company-promo--company.html.twig * field--node--field-company-tag--company.html.twig * field--node--field-company-tag.html.twig * field--node--company.html.twig * field--field-company-tag.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-company-tag field--type-entity-reference field--label-hidden field__item">NEW BETTING SITE</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><h2><a href="/stoiximatikes-etairies/betshop"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--title--bet-company-promo--company.html.twig * field--node--title--company.html.twig x field--node--title.html.twig * field--node--company.html.twig * field--title.html.twig * field--string.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --><span>Betshop</span><!-- END OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --></a></h2><div class="image" style="background-color:#0153A5;"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-company-logo--bet-company-promo--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <a class="linked-image" href="/stoiximatikes-etairies/betshop"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="600" height="200" alt="betshop" data-lazyload-src="/sites/default/files/styles/company_thumb/public/2020-05/betshop_270x120.png?itok=a7l3o54C" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --></a><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-small-company-description--bet-company-promo--company.html.twig * field--node--field-small-company-description--company.html.twig * field--node--field-small-company-description.html.twig * field--node--company.html.twig * field--field-small-company-description.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-small-company-description field--type-text-with-summary field--label-hidden field__item"><ul><li><b id="docs-internal-guid-142e3b7f-7fff-5949-20cc-1ec02c30bed8">Ιδιαίτερα φιλική tailor made πλατφόρμα</b></li></ul><p><meta charset="utf-8" /></p><ul dir="ltr"><li><b>Νέα εφαρμογή για iOS και Android!</b></li></ul></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field--name-field-link-to-site"> <a href="https://bit.ly/3qD0hvC" rel="noopener" target="_blank">ΕΓΓΡΑΦΗ</a></div></div> </article><!-- END OUTPUT from 'themes/custom/bet/templates/node--company--bet-company-promo.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--promo-bet-companies-blocks--block-1.html.twig * node--view--promo-bet-companies-blocks.html.twig * node--1742--bet-company-promo.html.twig * node--1742.html.twig x node--company--bet-company-promo.html.twig * node--company.html.twig * node--bet-company-promo.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company--bet-company-promo.html.twig' --><article role="article" class="node-type-company-bet-comapny-promo node-id-1742"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.bet_company_promo * node.1742.company
--><div class="library-pixel visually-hidden" data-library="node.company.bet_company_promo"></div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-company-tag--bet-company-promo--company.html.twig * field--node--field-company-tag--company.html.twig * field--node--field-company-tag.html.twig * field--node--company.html.twig * field--field-company-tag.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-company-tag field--type-entity-reference field--label-hidden field__item">NEW BETTING SITE</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><h2><a href="/stoiximatikes-etairies/vistabet"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--title--bet-company-promo--company.html.twig * field--node--title--company.html.twig x field--node--title.html.twig * field--node--company.html.twig * field--title.html.twig * field--string.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --><span>Vistabet</span><!-- END OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --></a></h2><div class="image" style="background-color:#F17C50;"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-company-logo--bet-company-promo--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <a class="linked-image" href="/stoiximatikes-etairies/vistabet"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="600" height="200" alt="vistabet" data-lazyload-src="/sites/default/files/styles/company_thumb/public/2021-03/vistabet_270x120.png?itok=GsTz4GIc" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --></a><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-small-company-description--bet-company-promo--company.html.twig * field--node--field-small-company-description--company.html.twig * field--node--field-small-company-description.html.twig * field--node--company.html.twig * field--field-small-company-description.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-small-company-description field--type-text-with-summary field--label-hidden field__item"><ul dir="ltr"><li><strong>Από τις λίγες πλατφόρμες που μπορείς να παίξεις πόκερ</strong></li><li><strong>Πλούσιο πρόγραμμα ανταμοιβής* </strong><br />*Ισχύουν όροι και προϋποθέσεις</li></ul></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field--name-field-link-to-site"> <a href="https://casino.vistabet.gr/el/games?wm=5156715" rel="noopener" target="_blank">ΕΓΓΡΑΦΗ</a></div></div> </article><!-- END OUTPUT from 'themes/custom/bet/templates/node--company--bet-company-promo.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--promo-bet-companies-blocks--block-1.html.twig * node--view--promo-bet-companies-blocks.html.twig * node--1748--bet-company-promo.html.twig * node--1748.html.twig x node--company--bet-company-promo.html.twig * node--company.html.twig * node--bet-company-promo.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company--bet-company-promo.html.twig' --><article role="article" class="node-type-company-bet-comapny-promo node-id-1748"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.bet_company_promo * node.1748.company
--><div class="library-pixel visually-hidden" data-library="node.company.bet_company_promo"></div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-company-tag--bet-company-promo--company.html.twig * field--node--field-company-tag--company.html.twig * field--node--field-company-tag.html.twig * field--node--company.html.twig * field--field-company-tag.html.twig * field--entity-reference.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-company-tag field--type-entity-reference field--label-hidden field__item">NEW BETTING SITE</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><h2><a href="/stoiximatikes-etairies/sportingbet"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--title--bet-company-promo--company.html.twig * field--node--title--company.html.twig x field--node--title.html.twig * field--node--company.html.twig * field--title.html.twig * field--string.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --><span>Sportingbet</span><!-- END OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --></a></h2><div class="image" style="background-color:#076DA7;"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-company-logo--bet-company-promo--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <a class="linked-image" href="/stoiximatikes-etairies/sportingbet"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="600" height="200" alt="Sportingbet" data-lazyload-src="/sites/default/files/styles/company_thumb/public/2021-03/sportingbet-270x120.png?itok=T6wcWeIh" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --></a><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-small-company-description--bet-company-promo--company.html.twig * field--node--field-small-company-description--company.html.twig * field--node--field-small-company-description.html.twig * field--node--company.html.twig * field--field-small-company-description.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-small-company-description field--type-text-with-summary field--label-hidden field__item"><ul dir="ltr"><li><strong>Προσφέρει συνδυαστικό στοίχημα Build a bet</strong></li><li><strong>Πλούσιο πρόγραμμα ανταμοιβής* </strong></li></ul></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field--name-field-link-to-site"> <a href="https://sports.sportingbet.gr/el/sports?wm=5156710" rel="noopener" target="_blank">ΕΓΓΡΑΦΗ</a></div></div> </article><!-- END OUTPUT from 'themes/custom/bet/templates/node--company--bet-company-promo.html.twig' --></div><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--promo-bet-companies-blocks--block-1.html.twig * node--view--promo-bet-companies-blocks.html.twig * node--4488--bet-company-promo.html.twig * node--4488.html.twig x node--company--bet-company-promo.html.twig * node--company.html.twig * node--bet-company-promo.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company--bet-company-promo.html.twig' --><article role="article" class="node-type-company-bet-comapny-promo node-id-4488"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * node.company x node.company.bet_company_promo * node.4488.company
--><div class="library-pixel visually-hidden" data-library="node.company.bet_company_promo"></div><h2><a href="/stoiximatikes-etairies/fonbet"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--title--bet-company-promo--company.html.twig * field--node--title--company.html.twig x field--node--title.html.twig * field--node--company.html.twig * field--title.html.twig * field--string.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --><span>Fonbet</span><!-- END OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --></a></h2><div class="image" style="background-color:#C43C32;"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-company-logo--bet-company-promo--company.html.twig * field--node--field-company-logo--company.html.twig * field--node--field-company-logo.html.twig * field--node--company.html.twig * field--field-company-logo.html.twig * field--image.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-company-logo field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <a class="linked-image" href="/stoiximatikes-etairies/fonbet"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="600" height="200" alt="Fonbet στοιχημα" data-lazyload-src="/sites/default/files/styles/company_thumb/public/2022-05/fonbet-white.png?itok=uOeRPBhQ" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --></a><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-small-company-description--bet-company-promo--company.html.twig * field--node--field-small-company-description--company.html.twig * field--node--field-small-company-description.html.twig * field--node--company.html.twig * field--field-small-company-description.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-small-company-description field--type-text-with-summary field--label-hidden field__item"><ul><li><strong>Live Streaming*</strong></li><li><strong>Cash Out*</strong></li></ul><p>*Iσχύουν όροι και προϋποθέσεις</p></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field--name-field-link-to-site"> <a href="https://bit.ly/39BQW2j" rel="noopener" target="_blank">ΕΓΓΡΑΦΗ</a></div></div> </article><!-- END OUTPUT from 'themes/custom/bet/templates/node--company--bet-company-promo.html.twig' --></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/container.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--adblock1-2.html.twig * block--block-content--e90ea1d8-2f19-4d1c-8a89-b8397991ab76.html.twig * block--block-content.html.twig x block--bundle--advertisement-bet-company-image-.html.twig * block--block-content.html.twig * block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block--bundle--advertisement-bet-company-image-.html.twig' --><div id="block-adblock1-2" class="block-adblock1 block-adblock1-2"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content * block.adblock1_2
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="content"><div class="ad-bet-company-block"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-link--full--advertisement-bet-company-image-.html.twig * field--block-content--field-link--advertisement-bet-company-image-.html.twig * field--block-content--field-link.html.twig * field--block-content--advertisement-bet-company-image-.html.twig * field--field-link.html.twig * field--link.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="https://www.pamestoixima.gr/desktop/home?utm_source=display&amp;utm_medium=cpm&amp;utm_campaign=bet_sites&amp;utm_term=bet.gr&amp;utm_content=feb_300x600">https://www.pamestoixima.gr/desktop/home?utm_source=display&amp;utm_medium=cpm&amp;utm_…</a></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-image--full--advertisement-bet-company-image-.html.twig * field--block-content--field-image--advertisement-bet-company-image-.html.twig * field--block-content--field-image.html.twig * field--block-content--advertisement-bet-company-image-.html.twig * field--field-image.html.twig * field--image.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-image field--type-image field--label-hidden field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'image_formatter' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'image_style' --><!-- BEGIN OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'image' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/image.html.twig' --><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="320" height="320" alt="Pamestoixima.gr" data-lazyload-src="/sites/default/files/styles/ad_bet_company_block/public/2018-12/pamestoixima_420x420.jpg?itok=F6mcIbQw" /><!-- END OUTPUT from 'core/modules/system/templates/image.html.twig' --><!-- END OUTPUT from 'core/modules/image/templates/image-style.html.twig' --><!-- END OUTPUT from 'themes/custom/bet/templates/image-formatter.html.twig' --></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block--bundle--advertisement-bet-company-image-.html.twig' --> </section><!-- END OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> </aside></div></div> </main></div> <!-- THEME DEBUG --><!-- THEME HOOK: 'region' --><!-- FILE NAME SUGGESTIONS: * region--footer.html.twig x region.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> <section class="section-footer"> <!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--betad728x90.html.twig * block--block-content--6cf46a18-2de5-492d-93e4-5fe985e0ed55.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-betad728x90" class="block-betad728x90"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content * block.betad728x90
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /1030287/BETGR-728X90-1 --><div id='div-gpt-ad-1551107270436-0' style='height:90px; width:728px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551107270436-0'); });
</script></div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--betad300x250-1.html.twig * block--block-content--fcd52093-308c-4503-9837-3952c324d625.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-betad300x250-1" class="block-betad300x250-1"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content * block.betad300x250_1
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /1030287/BETGR-300X250-1 --><div id='div-gpt-ad-1551107128789-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551107128789-0'); });
</script></div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--methodoikatathesisilektronikaportofolia.html.twig * block--block-content--6e2da357-c2b5-4261-b1cb-7d7ec7e3a636.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-methodoikatathesisilektronikaportofolia" class="payment-icons block-methodoikatathesisilektronikaportofolia"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content x block.methodoikatathesisilektronikaportofolia
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="library-pixel visually-hidden" data-library="block.methodoikatathesisilektronikaportofolia"></div> <span class="block__title">Μέθοδοι κατάθεσης / Ηλεκτρονικά πορτοφόλια</span><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Οι συναλλαγές με τις στοιχηματικές έχουν γίνει πολύ εύκολες και η εξυπηρέτηση γίνεται με πολλές μεθόδους, είτε διατραπεζικά είτε με ηλεκτρονικά πορτοφόλια.</p><ul><li class="moneysafe"><a href="/stoixima-ilektronika-portofolia/monefsafe">Moneysafe</a></li><li class="neteller"><a href="/stoixima-ilektronika-portofolia/neteller">neteller</a></li><li class="skrill"><a href="/stoixima-ilektronika-portofolia/karta-skrill">skrill</a></li><li class="paysafe"><a href="/stoixima-ilektronika-portofolia/pafsafe-card">paysafe</a></li><li class="vivawallet"><a href="/stoixima-ilektronika-portofolia/viva-wallet">vivawallet</a></li></ul></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--footersocial.html.twig * block--block-content--12ea0ab6-2863-4400-9d60-634ad22dcb0f.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-footersocial" class="logo-social block-footersocial"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content x block.footersocial
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="library-pixel visually-hidden" data-library="block.footersocial"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-logo"><a href="/" title="Αρχική">Bet.gr</a></div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--socialmedia.html.twig * block--block-content--3141d423-f8c6-407b-aff0-dd9d9ef70ed8.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-socialmedia" class="social-media block-socialmedia"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content x block.socialmedia
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="library-pixel visually-hidden" data-library="block.socialmedia"></div> <span class="block__title">Social Media</span><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Ακολουθήστε μας στα social media για να βλέπετε πρώτοι τις αναρτήσεις μας</p><ul><li><a class="facebook" href="https://www.facebook.com/www.bet.gr" rel="noopener" target="_blank" title="External link to https://www.facebook.com/www.bet.gr">Facebook</a></li><li><a class="instagram" href="https://www.instagram.com/betgreece/" rel="noopener" target="_blank" title="External link to https://www.instagram.com/betgreece/">Instagram</a></li><!--<li><a class="youtube" href="/">Youtube</a></li><li><a class="twitter" href="/">Twitter</a></li><li><a class="gplus" href="/">Gplus</a></li> --></ul></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--newsletter.html.twig * block--block-content--7e16a2de-2a9a-47dc-af4b-6a91440ca3f3.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-newsletter" class="newsletter-block block-newsletter"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content x block.newsletter
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="library-pixel visually-hidden" data-library="block.newsletter"></div> <span class="block__title">Newsletter</span><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Μάθετε πρώτοι τα νέα και τις προσφορές από τις καλύτερες στοιχηματικές πλατφόρμες στην Ελλάδα</p><form action="https://app.moosend.com/subscribe/faee24ca-73fa-4093-97f4-3a21f8bca587" method="post" id="ms-sub-form" target="_blank"><label class="visually-hidden" for="email">email:</label><input type="email" name="ms-email" id="email" class="form-text" required pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,15}$" oninvalid="setCustomValidity('Εισάγετε ένα έγκυρο email σας.')" onchange="try{setCustomValidity('')}catch(e){}" placeholder="Tο email σας"/><button class="form-submit" type="submit" value="ΕΓΓΡΑΦΗ">ΕΓΓΡΑΦΗ</button></form></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--kentrikiploigisi.html.twig * block--menu-block--main.html.twig * block--menu-block.html.twig x block--system-menu-block.html.twig * block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block--system-menu-block.html.twig' --><nav role="navigation" aria-labelledby="block-kentrikiploigisi-menu" id="block-kentrikiploigisi" class="footer-menu block-kentrikiploigisi block block-menu navigation menu--main"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * block.menu_block x block.menu_block.main
--><div class="library-pixel visually-hidden" data-library="block.menu_block.main"></div> <span class="block__title visually-hidden" id="block-kentrikiploigisi-menu">Κεντρική πλοήγηση</span> <!-- THEME DEBUG --><!-- THEME HOOK: 'menu' --><!-- FILE NAME SUGGESTIONS: * menu--main.html.twig * menu--main.html.twig x menu.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/menu.html.twig' --><ul data-region="footer" class="menu"><li class="menu-item"> <a href="/stoiximatikes-etairies" target="_self" data-drupal-link-system-path="stoiximatikes-etairies">Νόμιμες Στοιχηματικές</a></li><li class="menu-item"> <a href="/stoixima-prosfores" target="_self" data-drupal-link-system-path="stoixima-prosfores">Προσφορές* Στοιχηματικών</a></li><li class="menu-item menu-item--collapsed"> <a href="/prognostika" title="Προγνωστικά στοιχήματος" data-drupal-link-system-path="taxonomy/term/135">Προγνωστικά</a></li><li class="menu-item"> <a href="/sigkrisi-stoiximatikes-etairies" target="_self" data-drupal-link-system-path="sigkrisi-stoiximatikes-etairies">Σύγκριση Στοιχηματικών</a></li><li class="menu-item"> <a href="/theoria-stoiximatos" target="_self" data-drupal-link-system-path="taxonomy/term/89">Θεωρία Στοιχήματος</a></li><li class="menu-item"> <a href="/parapona" target="_self" data-drupal-link-system-path="node/4">Παράπονα</a></li><li class="menu-item"> <a href="/livescores" data-drupal-link-system-path="livescores">Livescores</a></li><li class="menu-item"> <a href="https://www.slot.gr" target="_blank">Live Καζίνο</a></li></ul> <!-- END OUTPUT from 'themes/custom/bet/templates/menu.html.twig' --> </nav><!-- END OUTPUT from 'themes/custom/bet/templates/block--system-menu-block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--copyright.html.twig * block--block-content--f07cbf3d-9f3d-48c1-838c-33c687acee7c.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-copyright" class="copyright block-copyright"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content x block.copyright
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="library-pixel visually-hidden" data-library="block.copyright"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li>Copyright © 2022 Bet.gr</li><li><a href="/betgr-anakalypse-ton-apolyto-stoichimatiko-odigo/" rel="noopener" target="_blank" title="Bet.gr: Ανακάλυψε τον απόλυτο στοιχηματικό οδηγό!">Σχετικά με εμάς</a></li><li><a href="/oroi-chrisis" target="_blank" rel="noopener" title="Οροι χρήσης">Όροι χρήσης</a></li><li><a href="/privacy" target="_blank" rel="noopener" title="Πολιτική απορρήτου">Πολιτική Απορρήτου</a></li><li><a href="/parapona" title="Φόρμα Παραπόνου">Επικοινωνία</a></li><li class="netstudio"><a href="https://www.netstudio.gr" rel="noopener" target="_blank" title="Κατασκευή ιστοσελίδων Netstudio">Κατασκευή ιστοσελίδων Netstudio</a></li></ul></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--footerlogos.html.twig * block--block-content--6aba01f7-ae60-4941-9768-941f21d5ef17.html.twig * block--block-content.html.twig * block--bundle--basic.html.twig * block--block-content.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div id="block-footerlogos" class="footer-logos block-footerlogos"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES x block.block_content x block.footerlogos
--><div class="library-pixel visually-hidden" data-library="block.block_content"></div><div class="library-pixel visually-hidden" data-library="block.footerlogos"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--body--full--basic.html.twig * field--block-content--body--basic.html.twig * field--block-content--body.html.twig * field--block-content--basic.html.twig * field--body.html.twig * field--text-with-summary.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li class="kethea">kethea</li><li class="twenty">21+</li><li class="eeep">eeep</li></ul><center><p>21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού &amp; απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα</p></center></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--views-block--mob-sticky-ad-block-1.html.twig * block--views-block--mob-sticky-ad-block-1.html.twig * block--views-block.html.twig * block--views.html.twig x block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block.html.twig' --><div class="views-element-container mob-sticky-ad block-views-block-mob-sticky-ad-block-1" id="block-views-block-mob-sticky-ad-block-1"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * block.views_block x block.views_block.mob_sticky_ad * block.views_block.mob_sticky_ad-block_1
--><div class="library-pixel visually-hidden" data-library="block.views_block.mob_sticky_ad"></div><div class="content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'container' --><!-- BEGIN OUTPUT from 'core/modules/system/templates/container.html.twig' --><div><!-- THEME DEBUG --><!-- THEME HOOK: 'views_view' --><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --><div class="view view-mob-sticky-ad view-id-mob_sticky_ad view-display-id-block_1 js-view-dom-id-5b843347b5d6578927c3087e6bd71229bdb123a19ba32dc77edc3840c452e959"> <!-- LIBRARY DEBUG --><!-- ATTACHED LIBRARIES * view.mob_sticky_ad * view.mob_sticky_ad.block
--><div class="view-content"> <!-- THEME DEBUG --><!-- THEME HOOK: 'views_view_unformatted' --><!-- BEGIN OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --><div class="views-row"><!-- THEME DEBUG --><!-- THEME HOOK: 'node' --><!-- FILE NAME SUGGESTIONS: * node--view--mob-sticky-ad--block-1.html.twig * node--view--mob-sticky-ad.html.twig * node--233--sticky-banner.html.twig * node--233.html.twig x node--company--sticky-banner.html.twig * node--company.html.twig * node--sticky-banner.html.twig * node.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/node--company--sticky-banner.html.twig' --><div class="company-sticky-ad"><div style="background-color: #EF1D26"> <a href="https://www.winmasters.gr/el/sports/i/?btag=7566976#register" target="_blank" rel="noopener"> <span class="company-sticky-logo"> <img src="/sites/default/files/styles/game_logo_sticky/public/2020-08/winmasters-270x120.png?itok=UqTkN8j0" alt="<!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--title--sticky-banner--company.html.twig * field--node--title--company.html.twig x field--node--title.html.twig * field--node--company.html.twig * field--title.html.twig * field--string.html.twig * field.html.twig
--><!-- BEGIN OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' --><span>winmasters</span><!-- END OUTPUT from 'core/modules/node/templates/field--node--title.html.twig' -->"> </span> <span class="cta"> ΕΓΓΡΑΦΗ <span class="icon bounce"></span> </span> </a></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/node--company--sticky-banner.html.twig' --></div><!-- END OUTPUT from 'core/modules/views/templates/views-view-unformatted.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/views-view.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/container.html.twig' --></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block.html.twig' --> </section><!-- END OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> <!-- THEME DEBUG --><!-- THEME HOOK: 'region' --><!-- FILE NAME SUGGESTIONS: * region--copyright.html.twig x region.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/region.html.twig' --> <section class="section-copyright"> <!-- THEME DEBUG --><!-- THEME HOOK: 'block' --><!-- FILE NAME SUGGESTIONS: * block--popup2021.html.twig * block--block-content--a25f022e-447c-4446-bc9e-f09f4f54de64.html.twig * block--block-content.html.twig x block--bundle--pop-up-2021.html.twig * block--block-content.html.twig * block.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/block--bundle--pop-up-2021.html.twig' --><div id="block-popup2021" class="nst-popup2021 block-popup2021"><div class="popup-main-container"> <a href="https://partners.opapaffiliates.gr/redirect.aspx?pid=2206&amp;mediumkb=popup&amp;bid=1759" class="hidden-url" target="_blank"><!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-button-title--full--pop-up-2021.html.twig * field--block-content--field-button-title--pop-up-2021.html.twig * field--block-content--field-button-title.html.twig * field--block-content--pop-up-2021.html.twig * field--field-button-title.html.twig * field--string.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-button-title field--type-string field--label-hidden field__item">ΠΑΤΑ ΕΔΩ</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></a><div class="popup-container"><div class="left-col"> <img data-avoid-lazyload src="/sites/default/files/2022-09/slots.jpg " /></div><div class="right-col" style="background: #770206"><div class="top"><div class="title"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-popup-title--full--pop-up-2021.html.twig * field--block-content--field-popup-title--pop-up-2021.html.twig * field--block-content--field-popup-title.html.twig * field--block-content--pop-up-2021.html.twig * field--field-popup-title.html.twig * field--string.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-popup-title field--type-string field--label-hidden field__item">ΑΠΙΣΤΕΥΤΗ ΠΡΟΣΦΟΡΑ* ΧΩΡΙΣ ΚΑΤΑΘΕΣΗ</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="check-list"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-checked--full--pop-up-2021.html.twig * field--block-content--field-checked--pop-up-2021.html.twig * field--block-content--field-checked.html.twig * field--block-content--pop-up-2021.html.twig * field--field-checked.html.twig * field--entity-reference-revisions.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-checked field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'paragraph' --><!-- FILE NAME SUGGESTIONS: * paragraph--checked-titles--default.html.twig * paragraph--checked-titles.html.twig * paragraph--default.html.twig x paragraph.html.twig
--><!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' --><div class="paragraph paragraph--type--checked-titles paragraph--view-mode--default"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-title--default--checked-titles.html.twig * field--paragraph--field-title--checked-titles.html.twig * field--paragraph--field-title.html.twig * field--paragraph--checked-titles.html.twig * field--field-title.html.twig * field--string.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-title field--type-string field--label-hidden field__item">ΔΥΟ ΣΟΥΠΕΡ ΔΩΡΑ* ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' --></div><div class="field__item"><!-- THEME DEBUG --><!-- THEME HOOK: 'paragraph' --><!-- FILE NAME SUGGESTIONS: * paragraph--checked-titles--default.html.twig * paragraph--checked-titles.html.twig * paragraph--default.html.twig x paragraph.html.twig
--><!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' --><div class="paragraph paragraph--type--checked-titles paragraph--view-mode--default"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-title--default--checked-titles.html.twig * field--paragraph--field-title--checked-titles.html.twig * field--paragraph--field-title.html.twig * field--paragraph--checked-titles.html.twig * field--field-title.html.twig * field--string.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-title field--type-string field--label-hidden field__item">ΜΟΝΟ ΓΙΑ ΛΙΓΕΣ ΜΕΡΕΣ!</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' --></div></div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div><div class="bottom"><div class="button"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-button-title--full--pop-up-2021.html.twig * field--block-content--field-button-title--pop-up-2021.html.twig * field--block-content--field-button-title.html.twig * field--block-content--pop-up-2021.html.twig * field--field-button-title.html.twig * field--string.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-button-title field--type-string field--label-hidden field__item">ΠΑΤΑ ΕΔΩ</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div><div class="bottom-footer"> <!-- THEME DEBUG --><!-- THEME HOOK: 'field' --><!-- FILE NAME SUGGESTIONS: * field--field-footer-text--full--pop-up-2021.html.twig * field--block-content--field-footer-text--pop-up-2021.html.twig * field--block-content--field-footer-text.html.twig * field--block-content--pop-up-2021.html.twig * field--field-footer-text.html.twig * field--string.html.twig x field.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/field.html.twig' --><div class="field field--name-field-footer-text field--type-string field--label-hidden field__item">21+ / Αρμόδιος Ρυθμιστής ΕΕΕΠ / Κίνδυνος εθισμού &amp; απώλειας περιουσίας / Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 / Παίξε Υπεύθυνα</div> <!-- END OUTPUT from 'themes/custom/bet/templates/field.html.twig' --></div></div></div></div></div></div><!-- END OUTPUT from 'themes/custom/bet/templates/block--bundle--pop-up-2021.html.twig' --> </section><!-- END OUTPUT from 'themes/custom/bet/templates/region.html.twig' --></div><!-- END OUTPUT from 'themes/custom/bet/templates/page--blog-sports.html.twig' --></div><!-- END OUTPUT from 'core/modules/system/templates/off-canvas-page-wrapper.html.twig' --><div class="off-canvas-wrapper"><div id="off-canvas"><!-- THEME DEBUG --><!-- THEME HOOK: 'menu__main' --><!-- FILE NAME SUGGESTIONS: * menu--main.html.twig * menu--main.html.twig x menu.html.twig
--><!-- BEGIN OUTPUT from 'themes/custom/bet/templates/menu.html.twig' --><ul class="menu"><li class="menu-item"> <a href="/stoiximatikes-etairies" target="_self" data-drupal-link-system-path="stoiximatikes-etairies">Νόμιμες Στοιχηματικές</a></li><li class="menu-item"> <a href="/stoixima-prosfores" target="_self" data-drupal-link-system-path="stoixima-prosfores">Προσφορές* Στοιχηματικών</a></li><li class="menu-item menu-item--expanded"> <a href="/prognostika" title="Προγνωστικά στοιχήματος" data-drupal-link-system-path="taxonomy/term/135">Προγνωστικά</a><ul class="menu"><li class="menu-item"> <a href="/prognostika-podosfairou" data-drupal-link-system-path="taxonomy/term/147">Προγνωστικά Ποδοσφαίρου</a></li><li class="menu-item menu-item--expanded"> <a href="https://www.bet.gr/prognostika-basket">Προγνωστικά Μπάσκετ</a><ul class="menu"><li class="menu-item"> <a href="https://www.bet.gr/eurobasket-2022">Προγνωστικά Eurobasket 2022</a></li><li class="menu-item"> <a href="/prognostika-nba" data-drupal-link-system-path="taxonomy/term/153">Προγνωστικά ΝΒΑ</a></li></ul></li><li class="menu-item"> <a href="/eidika-stoiximata" data-drupal-link-system-path="taxonomy/term/154">Ειδικά Στοιχήματα</a></li></ul></li><li class="menu-item"> <a href="/sigkrisi-stoiximatikes-etairies" target="_self" data-drupal-link-system-path="sigkrisi-stoiximatikes-etairies">Σύγκριση Στοιχηματικών</a></li><li class="menu-item"> <a href="/theoria-stoiximatos" target="_self" data-drupal-link-system-path="taxonomy/term/89">Θεωρία Στοιχήματος</a></li><li class="menu-item"> <a href="/parapona" target="_self" data-drupal-link-system-path="node/4">Παράπονα</a></li><li class="menu-item"> <a href="/livescores" data-drupal-link-system-path="livescores">Livescores</a></li><li class="menu-item"> <a href="https://www.slot.gr" target="_blank">Live Καζίνο</a></li></ul> <!-- END OUTPUT from 'themes/custom/bet/templates/menu.html.twig' --></div></div><div id="cookie-consent" class="cookie-consent">Για τη βέλτιστη εμπειρία χρήσης του site, χρησιμοποιούμε cookies. <a href="/privacy" target="_blank" rel="noopener">Περισσότερες πληροφορίες</a><button class="cookie-consent-close">ΟΚ!</button></div><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=539603519867174&ev=PageView&noscript=1"
/></noscript><script>
function cookiesok(){for(var o=decodeURIComponent(document.cookie).split(";"),e=0;e<o.length;e++){for(var n=o[e];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf("cookieconsent_dismissed="))return!0}return!1}
if (!cookiesok()) document.getElementById("cookie-consent").classList.add("visible");
else document.getElementById("cookie-consent").outerHTML = "";
</script><noscript id="deferred-styles"> <style media="all">@import url("/profiles/automator/css/fixes.css?rja2at");
@import url("/core/modules/system/css/components/ajax-progress.module.css?rja2at");
@import url("/core/modules/system/css/components/align.module.css?rja2at");
@import url("/core/modules/system/css/components/autocomplete-loading.module.css?rja2at");
@import url("/core/modules/system/css/components/fieldgroup.module.css?rja2at");
@import url("/core/modules/system/css/components/container-inline.module.css?rja2at");
@import url("/core/modules/system/css/components/clearfix.module.css?rja2at");
@import url("/core/modules/system/css/components/details.module.css?rja2at");
@import url("/core/modules/system/css/components/hidden.module.css?rja2at");
@import url("/core/modules/system/css/components/item-list.module.css?rja2at");
@import url("/core/modules/system/css/components/js.module.css?rja2at");
@import url("/core/modules/system/css/components/nowrap.module.css?rja2at");
@import url("/core/modules/system/css/components/position-container.module.css?rja2at");
@import url("/core/modules/system/css/components/progress.module.css?rja2at");
@import url("/core/modules/system/css/components/reset-appearance.module.css?rja2at");
@import url("/core/modules/system/css/components/resize.module.css?rja2at");
@import url("/core/modules/system/css/components/sticky-header.module.css?rja2at");
@import url("/core/modules/system/css/components/system-status-counter.css?rja2at");
@import url("/core/modules/system/css/components/system-status-report-counters.css?rja2at");
@import url("/core/modules/system/css/components/system-status-report-general-info.css?rja2at");
@import url("/core/modules/system/css/components/tabledrag.module.css?rja2at");
@import url("/core/modules/system/css/components/tablesort.module.css?rja2at");
@import url("/core/modules/system/css/components/tree-child.module.css?rja2at");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?rja2at");
@import url("/core/assets/vendor/jquery.ui/themes/base/button.css?rja2at");
@import url("/core/assets/vendor/jquery.ui/themes/base/resizable.css?rja2at");
@import url("/core/assets/vendor/jquery.ui/themes/base/dialog.css?rja2at");
@import url("/core/modules/views/css/views.module.css?rja2at");
@import url("/core/assets/vendor/jquery.ui/themes/base/accordion.css?rja2at");
@import url("/core/modules/toolbar/css/toolbar.module.css?rja2at");
@import url("/core/modules/toolbar/css/toolbar.menu.css?rja2at");</style><style media="all">@import url("/sites/default/files/css/responsive_menu_breakpoint.css?rja2at");
@import url("/libraries/mmenu/dist/jquery.mmenu.all.css?rja2at");
@import url("/modules/contrib/responsive_menu/css/responsive_menu.css?rja2at");
@import url("/modules/contrib/anchor_link/css/anchor_link.css?rja2at");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?rja2at");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rja2at");
@import url("/core/modules/toolbar/css/toolbar.theme.css?rja2at");
@import url("/core/modules/toolbar/css/toolbar.icons.theme.css?rja2at");</style><style media="all">@import url("/themes/custom/bet/dist/css/app.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/sticky_header.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/block.block_content.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/pop_up.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/footer-logos.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/copyright.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/mobile_menu.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/footer-menu.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/newsletter.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/social.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/footer-social.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/payment-icons.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/node/company-bet-company-promo.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/node/company-list.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/node/sports_blog_full.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/breadcrumbs.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/block_sport_menu.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/search-block.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/block/sticky-ad.css?rja2at");
@import url("/themes/custom/bet/dist/css/components/view/blog_sports.css?rja2at");</style></noscript><script>
var loadDeferredStyles = function() {
var addStylesNode = document.getElementById("deferred-styles");
var replacement = document.createElement("div");
replacement.innerHTML = addStylesNode.textContent;
document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/823","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"el"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"anchor_link\/drupal.anchor_link,automator\/fixes,automator\/search,bet\/block.adblock1_2,bet\/block.automator_search_block,bet\/block.betad300x250_1,bet\/block.betad300x250_4,bet\/block.betad300x600_2,bet\/block.betad728x90,bet\/block.block_content,bet\/block.buttonforpopup_3,bet\/block.copyright,bet\/block.footerlogos,bet\/block.footersocial,bet\/block.menu_block,bet\/block.menu_block.blog,bet\/block.menu_block.blog-sport,bet\/block.menu_block.blog-sport-menu,bet\/block.menu_block.main,bet\/block.methodoikatathesisilektronikaportofolia,bet\/block.newsletter,bet\/block.popup2021,bet\/block.socialmedia,bet\/block.sportblogmobilenavigationtabs_2,bet\/block.sportsbloglogo_2,bet\/block.system_breadcrumb_block,bet\/block.system_main_block,bet\/block.views_block,bet\/block.views_block.blog_sports,bet\/block.views_block.blog_sports-block_3,bet\/block.views_block.blog_sports-block_4,bet\/block.views_block.mob_sticky_ad,bet\/block.views_block.mob_sticky_ad-block_1,bet\/block.views_block.promo_bet_companies_blocks,bet\/block.views_block.promo_bet_companies_blocks-block_1,bet\/form.automator_search_form,bet\/global-styling,bet\/mobile_menu,bet\/node.13.company,bet\/node.1742.company,bet\/node.1748.company,bet\/node.22.company,bet\/node.23.company,bet\/node.233.company,bet\/node.249.company,bet\/node.271.company,bet\/node.446.company,bet\/node.4488.company,bet\/node.4710.company,bet\/node.823.sports_blog,bet\/node.961.company,bet\/node.company,bet\/node.company.bet_company_promo,bet\/node.company.company_comparison,bet\/node.company.sticky_banner,bet\/node.sports_blog,bet\/node.sports_blog.full,bet\/sticky-header,bet\/view.blog_sports,bet\/view.blog_sports.block,bet\/view.companies,bet\/view.companies.block,bet\/view.mob_sticky_ad,bet\/view.mob_sticky_ad.block,bet\/view.promo_bet_companies_blocks,bet\/view.promo_bet_companies_blocks.block,core\/html5shiv,faqfield\/faqfield.accordion,google_analytics\/google_analytics,ns_lazyload\/ns_lazyload,paragraphs\/drupal.paragraphs.unpublished,responsive_menu\/responsive_menu.breakpoint,responsive_menu\/responsive_menu.config,responsive_menu\/responsive_menu.styling,system\/base,views\/views.module","theme":"bet","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"responsive_menu":{"position":"right","theme":"theme-light","pagedim":"none","breakpoint":"all and (min-width: 960px)","extension_keyboard":false,"superfish":{"active":true,"delay":1300,"speed":0,"speedOut":0}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"faqfield":{"#faqfield_field_faq_node_823":{"active":0,"heightStyle":"auto","collapsible":true,"event":"click","animate":{"duration":200,"easing":"linear"}}},"user":{"uid":0,"permissionsHash":"7382e90b0e6c96da7f9a51f53b87afebc9cf746e79e191d15d2ae94cb8ad87e7"}}</script><script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script><script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script><script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script><script src="/core/assets/vendor/backbone/backbone-min.js?v=1.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.6.18"></script><script src="/sites/default/files/languages/el_hq9nAw_i-oZMNIzTJYwD6ex0i21r_HFoGwgmB4NCT1k.js?rja2at"></script><script src="/core/misc/drupal.js?v=8.6.18"></script><script src="/core/misc/drupal.init.js?v=8.6.18"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/libraries/mmenu/dist/jquery.mmenu.all.js?v=8.6.18"></script><script src="/modules/contrib/responsive_menu/js/responsive_menu.config.js?v=8.6.18"></script><script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.6.18"></script><script src="/profiles/automator/modules/ns_lazyload/js/ns_lazyload.js?v=1.x"></script><script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script><script src="/libraries/waypoints/lib/jquery.waypoints.min.js?v=1"></script><script src="/libraries/waypoints/lib/shortcuts/sticky.min.js?v=1"></script><script src="/core/misc/progress.js?v=8.6.18"></script><script src="/core/assets/vendor/loadjs/loadjs.min.js?v=3.5.1"></script><script src="/core/misc/ajax.js?v=8.6.18"></script><script src="/core/misc/debounce.js?v=8.6.18"></script><script src="/core/misc/displace.js?v=8.6.18"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script><script src="/core/misc/dialog/dialog.js?v=8.6.18"></script><script src="/core/misc/dialog/dialog.position.js?v=8.6.18"></script><script src="/core/misc/dialog/dialog.jquery-ui.js?v=8.6.18"></script><script src="/core/misc/dialog/dialog.ajax.js?v=8.6.18"></script><script src="/themes/custom/bet/dist/js/app.js?v=1"></script><script src="/themes/custom/bet/dist/js/components/jquery.uniform.min.custom.js?v=1"></script><script src="/themes/custom/bet/dist/js/components/cookieconsent.js?v=1"></script><script src="/themes/custom/bet/dist/js/components/block/pop_up.js?v=1"></script><script src="/themes/custom/bet/dist/js/components/block/mobile_menu.js?v=1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/accordion-min.js?v=1.12.1"></script><script src="/modules/contrib/faqfield/js/faqfield.accordion.js?v=8.x-1.0"></script><script src="/themes/custom/bet/dist/js/components/node/front-comparison.js?v=1"></script><script src="/libraries/slick/slick/slick.js?v=1"></script><script src="/themes/custom/bet/dist/js/components/node/sports_blog_full.js?v=1"></script><script src="/themes/custom/bet/dist/js/components/block/block_sport_menu.js?v=1"></script><script src="/core/assets/vendor/jquery-form/jquery.form.min.js?v=4.22"></script><script src="/core/modules/views/js/base.js?v=8.6.18"></script><script src="/core/modules/views/js/ajax_view.js?v=8.6.18"></script><script src="/profiles/automator/js/search.js?v=1.x"></script><script src="/core/misc/announce.js?v=8.6.18"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/core/assets/vendor/matchMedia/matchMedia.addListener.min.js?v=0.2.0"></script><script src="/core/modules/toolbar/js/toolbar.menu.js?v=8.6.18"></script><script src="/core/modules/toolbar/js/toolbar.js?v=8.6.18"></script><script src="/core/modules/toolbar/js/models/MenuModel.js?v=8.6.18"></script><script src="/core/modules/toolbar/js/models/ToolbarModel.js?v=8.6.18"></script><script src="/core/modules/toolbar/js/views/BodyVisualView.js?v=8.6.18"></script><script src="/core/modules/toolbar/js/views/MenuVisualView.js?v=8.6.18"></script><script src="/core/modules/toolbar/js/views/ToolbarAuralView.js?v=8.6.18"></script><script src="/core/modules/toolbar/js/views/ToolbarVisualView.js?v=8.6.18"></script><script src="/modules/contrib/responsive_menu/js/views/ToolbarVisualView.js?v=8.6.18"></script><script src="/themes/custom/bet/dist/js/components/sticky_header.js?v=1"></script><script src="/themes/custom/bet/dist/js/components/view/blog_sports.js?v=1"></script></body></html><!-- END OUTPUT from 'themes/custom/bet/templates/html.html.twig' -->